Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
Snom D150 telefono IP Grigio 2 linee TFT (Snom D150 SIP Soft Function Button Phone)
€128,94
Snom
Telefonia
Out of stock
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Connettività cuffia | RJ9-4P4C socket |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |
![Microsoft Surface Pro 13-inch [12th Edition] Intel Core Ultra 5 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Nero (SURF PRO 12TH CU5/16/256 - W11 13IN BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52769820_large.jpg?v=1792188960)
![Xiaomi 17T PRO 17,4 cm [6.83] Doppia SIM 5G USB tipo-C 12 GB 512 GB 7000 mAh Viola (Xiaomi 17T Pro Dual Sim 12+512GB deep violet)](http://www.madeldeal.com/cdn/shop/files/imgB52935898_large.jpg?v=1792188958)

![Apple iPhone 17 16 cm [6.3] Doppia SIM iOS 26 5G USB tipo-C 256 GB Nero (APPLE IPHONE 17 256GB BLACK- GLOBAL SPEC)](http://www.madeldeal.com/cdn/shop/files/imgB51844237_large.jpg?v=1792188952)

![Xiaomi 17T PRO 17,4 cm [6.83] Doppia SIM 5G USB tipo-C 12 GB 512 GB 7000 mAh Nero (Xiaomi 17T Pro Dual Sim 12+512GB black)](http://www.madeldeal.com/cdn/shop/files/imgB52881313_large.jpg?v=1792188947)
![Honor 600 Pro 16,7 cm [6.57] Doppia SIM Android 16.0 5G USB tipo-C 12 GB 512 GB 6400 mAh Oro (HONOR 600 PRO 12+512G GOLD)](http://www.madeldeal.com/cdn/shop/files/imgB52634344_large.jpg?v=1792188944)

![Motorola razr 70 plus 17,5 cm [6.9] Doppia SIM Android 16.0 5G USB tipo-C 12 GB 512 GB 4500 mAh Verde scuro (Motorola razr70 Plus Dual Sim 5G 12+512GB pantone mountain view)](http://www.madeldeal.com/cdn/shop/files/imgB52977468_large.jpg?v=1792188939)




![Samsung PM9E1 512 GB M.2 PCI Express 5.0 NVMe (SSD M.2 [2280] 512GB Samsung PM9E1 [PCIe 5.0/NVMe])](http://www.madeldeal.com/cdn/shop/files/imgB51328733_large.jpg?v=1792188920)




























![Samsung SSD Portable T7 Shield 1TB Black Retail [N]](http://www.madeldeal.com/cdn/shop/files/100734188_large.jpg?v=1792188805)
![Samsung SSD Portable T7 Shield 1TB Beige Retail [N]](http://www.madeldeal.com/cdn/shop/files/101632236_large.jpg?v=1792188789)










![Apple iPhone 16e 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (Apple iPhone 16e 128GB Black)](http://www.madeldeal.com/cdn/shop/files/128742965_large.jpg?v=1792188616)






















