Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Porta modem (RJ-11) | 4 |
| Larghezza | 130 mm |
| Profondità | 90 mm |
| Altezza | 28,5 mm |
| Peso | 290 g |
| Tipologia alimentazione | AC |
| Tensione di ingresso AC | 100-240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Voltaggio di uscita | 12 V |
| Corrente d'uscita | 1 A |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -10 - 60 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Protocolli supportati | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Algoritmi di sicurezza supportati | SIPS, SRTP, TLS |
| Identificatore di chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Attesa chiamate | Sì |
| Codec voce | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Compatiilità fax | T.38 |
| Tasto reset | Sì |
| Indicatori LED | Sì |
| Indicatore (LED) alimentazione | Sì |
| Colore del prodotto | Nero |
| Certificazione | FCC/CE/RCM, K.21 |
![Google Pixel 10 5G Dual Sim 12GB RAM 128GB - Obsidian [Energieklasse B] (GA09744-GB)](http://www.madeldeal.com/cdn/shop/files/39ad62bb4b82810045c1fe4c4d220cfa_large.jpg?v=1790668500)
























![Apple iPad 11'' Wi-Fi + Cellular 256GB Argento (APPLE iPAD A16 256GB 27.9cm [11''] 2360x,1640 SILVER)](http://www.madeldeal.com/cdn/shop/files/129044795_large.jpg?v=1790661212)



















![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_large.jpg?v=1790661146)
![Samsung Galaxy Tab S10+ 5G LTE-TDD & LTE-FDD 256 GB 31,5 cm [12.4] 12 GB Wi-Fi 6E [802.11ax] Argento (Samsung Galaxy XCover7 - 5G smartphone)](http://www.madeldeal.com/cdn/shop/files/122347393_large.jpg?v=1790661139)




















![Samsung Galaxy S25 FE, Smartphone AI, Display Dynamic AMOLED 2X 6.7'', Fotocamera 50MP, 8GB RAM, 256GB, Batteria 4.900 mAh, White (Galaxy S25 Fe 5G 17 Cm [6.7] - Dual Sim Usb Type-C 8 Gb 256 - Gb 490](http://www.madeldeal.com/cdn/shop/files/imgB51351607_6d4958bd-7071-4957-bafd-ed79c28283d6_large.jpg?v=1790659339)






![Apple Cinturino Sport rosa chiaro [46 mm] - M/L (46MM SOFT PINK SPORT BAND - M/L)](http://www.madeldeal.com/cdn/shop/files/imgB52057709_6bdb4bd3-cc2d-4e58-9ff6-cbe979289e84_large.jpg?v=1790659312)





