Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
Snom D862 telefono IP Nero LCD (SNOM D862 - D862 DESK TELEPHONE)
€204,73
Snom
Telefonia
Out of stock
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |
![Acer Chromebook CBT MDK-520 8/128 TCH CHR MediaTek Kompanio 27,9 cm [11] Touch screen WUXGA 8 GB LPDDR4x-SDRAM 128 GB eMMC Wi-Fi 6 [802.11ax] ChromeOS (ACER CBT MDK-520 8/128 TCH CHR)](http://www.madeldeal.com/cdn/shop/files/imgB52717128_large.jpg?v=1791666570)
![Microsoft Surface Pro 13 5G Intel Core Ultra 5 LTE-A 256 GB 33 cm [13] 32 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (Microsoft Surface Pro FB 13 [12.Edition] 5G CU5/32GB/256GB Platin W11P)](http://www.madeldeal.com/cdn/shop/files/imgB52769953_large.jpg?v=1791666567)
![Doro Aurora 11 11,4 cm [4.5] Doppia SIM Android 14 4G USB tipo-C 4 GB 64 GB 3000 mAh Grafite (DORO AURORA 11 SMD)](http://www.madeldeal.com/cdn/shop/files/imgB50977378_large.jpg?v=1791666564)



![Apple iPad Air 13'' Wi-Fi 128GB - Blu (Apple 13-inch iPad Air M4 Wi-Fi - Tablet - 128 GB - 13 IPS [2732 x 2048] - blu)](http://www.madeldeal.com/cdn/shop/files/imgB52057905_large.jpg?v=1791666554)

![Samsung Galaxy A37 5G 17 cm [6.7] Doppia SIM Android 16.0 USB tipo-C 8 GB 256 GB 5000 mAh Lavanda (Samsung A37 5G A376B/DS 8GB/256GB Awesome Lavender)](http://www.madeldeal.com/cdn/shop/files/imgB52039586_large.jpg?v=1791666548)
![Apple Trail Loop borgogna [49 mm] - M/L - Titanio nero (APPLE WATCH 49 BURGUNDY B TI TL ML)](http://www.madeldeal.com/cdn/shop/files/imgB53054467_large.jpg?v=1791666545)
![Apple iPad Air 13'' Wi-Fi 256GB - Grigio Siderale (Apple 13-inch iPad Air M4 Wi-Fi - Tablet - 256 GB - 13 IPS [2732 x 2048] - grigio spazio)](http://www.madeldeal.com/cdn/shop/files/imgB52057916_large.jpg?v=1791666542)










![Samsung Galaxy Tab S11 X730 WiFi 11 12GB RAM 512GB - Gray [Energieklasse G] (SM-X730NZATEUE)](http://www.madeldeal.com/cdn/shop/files/2322933a9132b37d6555e75b6c42f823_large.jpg?v=1791666505)













![Huawei MatePad 12 X WiFi 12+ Keyboard inox [Energieklasse G] (53014KNX)](http://www.madeldeal.com/cdn/shop/files/51262fb8bde72e344ff0e9e95be6bd82_large.jpg?v=1791666459)









![Nokia 225 [2024] 6,1 cm [2.4] 90,1 g Rosa Telefono cellulare basico (NOKIA 225 4G TA-1610 DS GBIE PINK)](http://www.madeldeal.com/cdn/shop/files/120009763_large.jpg?v=1791666415)
![R+S LANCOM 1803VAW [EU] - .](http://www.madeldeal.com/cdn/shop/files/119517690_large.jpg?v=1791666407)
