Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Porta modem (RJ-11) | 4 |
| Larghezza | 130 mm |
| Profondità | 90 mm |
| Altezza | 28,5 mm |
| Peso | 290 g |
| Tipologia alimentazione | AC |
| Tensione di ingresso AC | 100-240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Voltaggio di uscita | 12 V |
| Corrente d'uscita | 1 A |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -10 - 60 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Protocolli supportati | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Algoritmi di sicurezza supportati | SIPS, SRTP, TLS |
| Identificatore di chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Attesa chiamate | Sì |
| Codec voce | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Compatiilità fax | T.38 |
| Tasto reset | Sì |
| Indicatori LED | Sì |
| Indicatore (LED) alimentazione | Sì |
| Colore del prodotto | Nero |
| Certificazione | FCC/CE/RCM, K.21 |
![Honor Pad X8b Snapdragon 128 GB 27,9 cm [11] 4 GB Wi-Fi 5 [802.11ac] Android 16 Grigio (HONOR PAD X8B 4GB+128GB SPACE GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52967655_ea65ab6d-792b-45f9-9e5e-967402f98ced_large.jpg?v=1790772678)


![Microsoft Surface Pro 13 5G Intel Core Ultra 7 LTE-A 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro12 mit 5G Platin Ultra7/OLED/256GB/16GB Win11 Pro mit Intel CPU/1](http://www.madeldeal.com/cdn/shop/files/imgB52769934_19ff0a88-663e-4c3b-9976-4626b5e6130b_large.jpg?v=1790772669)
![Microsoft Surface Pro 13 Intel Core Ultra 5 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro12 Platin Ultra5/LCD/256GB/16GB Win11 Pro mit Intel CPU/13 Zoll)](http://www.madeldeal.com/cdn/shop/files/imgB52769747_83910087-5c6a-4e05-9d4b-c6226913eb3d_large.jpg?v=1790772667)
![Moza Racing R5 Pro Racing Simulator (MOZA Racing R5 Pro Racing Sim Bundle [R5 Pro SRP Lite2 ES Lite])](http://www.madeldeal.com/cdn/shop/files/imgB53078037_6d14fc7d-1c6b-49d2-8468-8b63ebbf9ec4_large.jpg?v=1790772663)

![Western Digital My Passport WDBGES0050BBK-WESN disco rigido esterno 5 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD My Passport - HDD - crittografato - 5 TB - esterno [portatile] - USB 3.2 Gen 1 [](http://www.madeldeal.com/cdn/shop/files/imgB52912554_c1f673c5-aac9-4a5e-946e-5d4aecce7e93_large.jpg?v=1790772656)










![Western Digital Elements Portable [USB-C] disco rigido esterno 5 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD Elements Portable WDBLSS0050BBK - HDD - 5 TB - esterno [portatile] - USB 3.2 Gen 1 -](http://www.madeldeal.com/cdn/shop/files/imgB52656290_b7e60e5b-fa8b-4293-832f-2ade80577e5c_large.jpg?v=1790772630)






























![Apple iPhone 17 512GB Bianco (Apple iPhone 17 - 5G smartphone - dual SIM /Memoria Interna 512 GB - display OLED - 6.3 - 2622 x 1206 pixel [120 Hz] - 2x fotocamere posteriori 48 MP, 48 MP - front came](http://www.madeldeal.com/cdn/shop/files/imgB51345145_4e7f6cc3-6772-4cb2-a022-ddd23e3460d9_large.jpg?v=1790772154)










![Google Pixel 10 5G Dual Sim 12GB RAM 128GB - Obsidian [Energieklasse B] (GA09744-GB)](http://www.madeldeal.com/cdn/shop/files/39ad62bb4b82810045c1fe4c4d220cfa_large.jpg?v=1790770306)













![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_large.jpg?v=1790770173)











