Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |






























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)

















![Xiaomi 17T PRO 17,4 cm [6.83] Doppia SIM 5G USB tipo-C 12 GB 512 GB 7000 mAh Nero (Xiaomi 17T Pro 5G Dual Sim 12GB RAM 512GB - Black)](http://www.madeldeal.com/cdn/shop/files/imgB52881313_large.jpg?v=1794528446)



![Doro Leva E10 6,1 cm [2.4] 118,9 g Rosso Telefono per anziani (DORO LEVA E10 RED - 2.4IN)](http://www.madeldeal.com/cdn/shop/files/imgB50920166_large.jpg?v=1794528435)
![SanDisk SDSSDE61-2T00-G25B unit esterna a stato solido 2 TB USB tipo-C 3.2 Gen 2 [3.1 Gen 2] Blu (SanDisk Extreme Portable SSD 2TB jasno)](http://www.madeldeal.com/cdn/shop/files/112186479_large.jpg?v=1794528432)



![Xiaomi Redmi Note 17 Pro Max 5G 17,4 cm [6.83] Doppia SIM 8 GB 256 GB 9210 mAh Nero (Xiaomi Redmi Note 17 Pro Max 5G 8RAM 256GB black)](http://www.madeldeal.com/cdn/shop/files/imgB53087782_large.jpg?v=1794528414)







![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914288_large.jpg?v=1794528390)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914285_large.jpg?v=1794528387)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914284_large.jpg?v=1794528384)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914289_large.jpg?v=1794528382)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914286_large.jpg?v=1794528380)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914291_large.jpg?v=1794528377)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914292_large.jpg?v=1794528375)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914293_large.jpg?v=1794528372)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914287_large.jpg?v=1794528370)
![HD, 300GB, 512b, SAS, 15K - RPM, 2.5 inch, 32MB, Toshiba, - AL14SX, [Enterprise Class, IS12] - Warranty: 3M](http://www.madeldeal.com/cdn/shop/files/imgB51914290_large.jpg?v=1794528368)
![Samsung Galaxy S25 Ultra S938 5G Dual Sim 12GB RAM 256GB - Titanium Jetblack [Energieklasse B] (SM-S938BAKDEUE)](http://www.madeldeal.com/cdn/shop/files/d500ee0514910a24f97e411eea03d037_c119369e-930d-4cd9-88ea-b6a987fb410a_large.png?v=1794541743)
![Samsung Galaxy A36 5G Enterprise Edition 17 cm [6.7] Doppia SIM USB tipo-C 6 GB 128 GB 5000 mAh Nero (Galaxy A36 5G Enterprise - Edition 17 cm [6.7] Dual SIM - USB Type-C 6 GB 128 GB 5000 mAh Black -](http://www.madeldeal.com/cdn/shop/files/129208266_5f2603f3-e58c-477e-9168-2693f9e8c570_large.jpg?v=1794541740)
![Apple iPad 11'' Wi-Fi + Cellular 128GB Argento (Apple iPad 11 128GB 11th Gen. [2025] 5G silver)](http://www.madeldeal.com/cdn/shop/files/129044791_4441a4b0-7ffa-46b8-87a8-0f220fced1a5_large.jpg?v=1794541734)


























![JCB Phone Toughphone E10 16,8 cm [6.6] Doppia SIM Android 15 4G USB tipo-C 8 GB 64 GB 6500 mAh Nero (JCB TOUGHPHONE E10)](http://www.madeldeal.com/cdn/shop/files/imgB52034683_ecab2c1b-e58f-4d5d-812a-9473ccf39b3e_large.jpg?v=1794526848)








![Samsung Galaxy Z Flip 7 17,5 cm [6.9] Doppia SIM Android 16.0 5G USB tipo-C 12 GB 512 GB 4300 mAh Corallo (SAMSUNG F766B Z FLIP 7 5G CORALRED 12/512GB)](http://www.madeldeal.com/cdn/shop/files/imgB50988527_large.jpg?v=1794518706)













