Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni diagonale schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 239 mm |
| Peso | 9,16 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,86 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Risoluzione fotocamera frontale (numerico) | 5 MP |
| Angolo di campo visivo | 75° |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Fuori banda, Info SIP |
| Compatibile con ausili acustici | Sì |
| Codice del Sistema Armonizzato (SA) | 85171800 |






























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)






























![Microsoft Surface Pro 13 Snapdragon 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (Microsoft Surface Pro for Business - 12th Edition - Copilot+ PC - tablet - Snapdragon X2 Plus -](http://www.madeldeal.com/cdn/shop/files/imgB52865568_large.jpg?v=1794749951)







![Microsoft Surface Pro 13 Snapdragon 1 TB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Nero (Microsoft Surface Pro for Business - 12th Edition - Copilot+ PC - tablet - Snapdragon X2 Elite - X2E-](http://www.madeldeal.com/cdn/shop/files/imgB52865508_large.jpg?v=1794749919)
![Samsung Galaxy Tab A11 A11 4G LTE-TDD & LTE-FDD 64 GB 22,1 cm [8.7] 4 GB Wi-Fi 5 [802.11ac] Argento (Tab A11 8.7 LTE 64GB/4GB Silv)](http://www.madeldeal.com/cdn/shop/files/imgB51960860_large.jpg?v=1794749917)








![R+S LANCOM 1803VAW [EU] - .](http://www.madeldeal.com/cdn/shop/files/119517690_large.jpg?v=1794749866)










![Apple Loop in maglia milanese in titanio naturale [49 mm] - Large (*49MM NT MILANESE LOOP - LARGE)](http://www.madeldeal.com/cdn/shop/files/imgB51344773_759ed2b9-1272-4d70-8c87-aaa7f7b1ab46_large.jpg?v=1794748414)











![MOTOROLA MOTO G37 XT2625-4 PANTONE NAUTICAL BLUE [BLEU] 4/128GB](http://www.madeldeal.com/cdn/shop/files/imgB53745115_28cf108c-9a47-43c9-a5b2-bb487a0a1c32_large.jpg?v=1794681932)
![Samsung Galaxy S25 FE, Smartphone AI, Display Dynamic AMOLED 2X 6.7'', Fotocamera 50MP, 8GB RAM, 256GB, Batteria 4.900 mAh, White (Galaxy S25 Fe 5G 17 Cm [6.7] - Dual Sim Usb Type-C 8 Gb 256 - Gb 490](http://www.madeldeal.com/cdn/shop/files/imgB51351607_44591a84-8f3a-46ef-8c23-2e3294331a7c_large.jpg?v=1794681934)

![Samsung Galaxy S26 Ultra Rugged Magnet Case (Mobile Phone Case 17.5 Cm - [6.9] Cover Black - Warranty: 12M)](http://www.madeldeal.com/cdn/shop/files/imgB51995267_large.jpg?v=1794650217)






![Nokia 235 4G [2024] 7,11 cm [2.8] 99 g Nero Telefono cellulare basico (NOKIA 235 4G TA-1614DS BLACK)](http://www.madeldeal.com/cdn/shop/files/120009760_42631dad-cef4-4b0c-b769-044238780c25_large.jpg?v=1794681903)
![Nokia 2660 Flip 7,11 cm [2.8] 123 g Nero Telefono cellulare basico (NOKIA 2660 TA-1469 DS GB IE BLACK)](http://www.madeldeal.com/cdn/shop/files/101615481_9e909a8c-8144-44da-ae86-7e51bd5b9cbd_large.jpg?v=1794681908)



![iiyama TW1625LASC-B3PNR espositore per sale riunioni 39,6 cm [15.6] 1920 x 1080 Pixel LED Wi-Fi 6 [802.11ax], Wi-Fi 5 [802.11ac], Wi-Fi 4 [802.11n], 802.11g, 802.11a, 802.11b Nero Bluetooth (iiyama P](http://www.madeldeal.com/cdn/shop/files/imgB51188908_large.jpg?v=1794723310)


