Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |
![Microsoft Surface Pro 13-inch [12th Edition] Intel Core Ultra 5 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Nero (SURF PRO 12TH CU5/16/256 - W11 13IN BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52769820_large.jpg?v=1792188960)
![Xiaomi 17T PRO 17,4 cm [6.83] Doppia SIM 5G USB tipo-C 12 GB 512 GB 7000 mAh Viola (Xiaomi 17T Pro Dual Sim 12+512GB deep violet)](http://www.madeldeal.com/cdn/shop/files/imgB52935898_large.jpg?v=1792188958)

![Apple iPhone 17 16 cm [6.3] Doppia SIM iOS 26 5G USB tipo-C 256 GB Nero (APPLE IPHONE 17 256GB BLACK- GLOBAL SPEC)](http://www.madeldeal.com/cdn/shop/files/imgB51844237_large.jpg?v=1792188952)
![Xiaomi 17T PRO 17,4 cm [6.83] Doppia SIM 5G USB tipo-C 12 GB 512 GB 7000 mAh Nero (Xiaomi 17T Pro Dual Sim 12+512GB black)](http://www.madeldeal.com/cdn/shop/files/imgB52881313_large.jpg?v=1792188947)
![Honor 600 Pro 16,7 cm [6.57] Doppia SIM Android 16.0 5G USB tipo-C 12 GB 512 GB 6400 mAh Oro (HONOR 600 PRO 12+512G GOLD)](http://www.madeldeal.com/cdn/shop/files/imgB52634344_large.jpg?v=1792188944)

![Motorola razr 70 plus 17,5 cm [6.9] Doppia SIM Android 16.0 5G USB tipo-C 12 GB 512 GB 4500 mAh Verde scuro (Motorola razr70 Plus Dual Sim 5G 12+512GB pantone mountain view)](http://www.madeldeal.com/cdn/shop/files/imgB52977468_large.jpg?v=1792188939)




![Samsung PM9E1 512 GB M.2 PCI Express 5.0 NVMe (SSD M.2 [2280] 512GB Samsung PM9E1 [PCIe 5.0/NVMe])](http://www.madeldeal.com/cdn/shop/files/imgB51328733_large.jpg?v=1792188920)






















![Samsung SSD Portable T7 Shield 1TB Black Retail [N]](http://www.madeldeal.com/cdn/shop/files/100734188_large.jpg?v=1792188805)
![Samsung SSD Portable T7 Shield 1TB Beige Retail [N]](http://www.madeldeal.com/cdn/shop/files/101632236_large.jpg?v=1792188789)














![Apple iPhone 16e 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (Apple iPhone 16e 128GB Black)](http://www.madeldeal.com/cdn/shop/files/128742965_large.jpg?v=1792188616)





























