Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Formato | 16:9 |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Standard Wi-Fi | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Versione Bluetooth | 5.0 |
| Protocolli di rete supportati | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Protocolli VoIP | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 50000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Numero di tasti della tastiera | 43 |
| Numero di tasti programmabili | 10 |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |







![Apple iPhone 16 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (APPLE IPHONE 16 128GB BLACK- GLOBAL SPEC)](http://www.madeldeal.com/cdn/shop/files/imgB51785541_large.jpg?v=1792086977)
![Motorola moto g67 17,3 cm [6.8] Dual SIM ibrida Android 16.0 5G USB tipo-C 4 GB 128 GB 5200 mAh Grigio (Motorola XT2621-2 moto g67 Dual Sim 4+128GB pantone arctic steel grey)](http://www.madeldeal.com/cdn/shop/files/imgB52467832_large.jpg?v=1792086974)


![TCL K70 SE 16,7 cm [6.56] Doppia SIM Android 16.0 4G USB tipo-C 4 GB 64 GB 3000 mAh Nero, Indaco (TCL K70 SE)](http://www.madeldeal.com/cdn/shop/files/imgB53104176_large.jpg?v=1792086967)
![Apple iPhone 17 Pro 256GB Argento (Apple iPhone 17 Pro - 5G smartphone - dual SIM /Memoria Interna 256 GB - display OLED - 6.3 - 2622 x 1206 pixel [120 Hz] - 3 x fotocamere posteriori 48 MP, 48 MP, 4](http://www.madeldeal.com/cdn/shop/files/imgB51345142_large.jpg?v=1792086965)
![Microsoft Surface Pro 13 Snapdragon 512 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro 12 Platin Snapdragon X2 Elite/OLED/512GB/16GB Win11 Pro mit Qualcomm CPU/13 Zoll)](http://www.madeldeal.com/cdn/shop/files/imgB52865583_large.jpg?v=1792086962)






![Google Pixel 10 5G Dual Sim 12GB RAM 256GB - Lemongrass [Energieklasse B] (GA10218-GB)](http://www.madeldeal.com/cdn/shop/files/ee19a2513838d96c2b0e0d103b3da8e3_large.jpg?v=1792086943)

































![R+S LANCOM 1803VAW [EU] - .](http://www.madeldeal.com/cdn/shop/files/119517690_large.jpg?v=1792086828)























