Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
Snom D140 telefono IP Grigio 2 linee TFT (SNOM D140 - DESK TELEPHONE)
€86,24
Snom
Telefonia
39 In Stock
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Connettività cuffia | RJ9-4P4C socket |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Peso | 710 g |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | No |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |






























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)


















![Apple iPad Air Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Viola (IPAD AIR M4 11 WIFI 256GB PUR)](http://www.madeldeal.com/cdn/shop/files/imgB52057775_large.jpg?v=1793997443)


![MOZA MFY Pro Yoke Handle [AS021]](http://www.madeldeal.com/cdn/shop/files/imgB53087923_large.jpg?v=1793997434)
![Moza Racing MA3F Electronic Flight Control Modules Flight control panel (MOZA MA3F Electronic Flight Control Module Centre [AS030])](http://www.madeldeal.com/cdn/shop/files/imgB53097285_large.jpg?v=1793997432)

![Apple iPad Pro 5G Apple M LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (11-inch iPad Pro Wi-Fi + Cellular 256GB with standard glass - Space Black)](http://www.madeldeal.com/cdn/shop/files/imgB51494264_large.jpg?v=1793997425)
![Apple iPad Pro 5G Apple M LTE-TDD & LTE-FDD 256 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (13-inch iPad Pro Wi-Fi + Cellular 256GB with standard glass - Space Black)](http://www.madeldeal.com/cdn/shop/files/imgB51494254_large.jpg?v=1793997423)



![Integral NXM-2TB-IN drives allo stato solido M.2 PCI Express 3.0 NVMe TLC (2TB-2048GB SSD M.2 2242 NVME 1.3 PCIe Gen3 x4 R-2400MBs W-2100MBs TBW 720 INTEGRAL [double-sided chips])](http://www.madeldeal.com/cdn/shop/files/imgB51836141_large.jpg?v=1793997413)
















![Doro Aurora A10 graphit 4,5" 64GB [Energieklasse B] (380533)](http://www.madeldeal.com/cdn/shop/files/23af5ad41082f11916efcf0e53cc4885_large.jpg?v=1793997313)















![Samsung Galaxy Tab S10 FE+ Samsung Exynos 128 GB 33,3 cm [13.1] 8 GB Wi-Fi 6 [802.11ax] Argento (SAMSUNG TAB S10 FE+ WIFI X620 8/128GB Silver)](http://www.madeldeal.com/cdn/shop/files/129043547_467ef4c3-4b3c-41f1-b247-4a83afd388f7_large.jpg?v=1793997258)





































