Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Videochiamata | No |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Fotocamera posteriore | Sì |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |
![Doro Leva E10 6,1 cm [2.4] 118,9 g Nero Telefono per anziani (DORO LEVA E10 BLACK - 2.4IN)](http://www.madeldeal.com/cdn/shop/files/imgB50920167_large.jpg?v=1791585790)
![Apple Loop in maglia milanese color oro brillante [42 mm] (APPLE WATCH 42 RADIANT GOLD MIL)](http://www.madeldeal.com/cdn/shop/files/imgB53054419_large.jpg?v=1791585787)


![Nothing Phone [4a] 12-256 Black (NOTHING PHONE 4A 12 256GB BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52404014_large.jpg?v=1791585779)

![Apple Cinturino Nike Sport Chalk Calm [40 mm] - M/L (APPLE WATCH 40 CHALK CALM NSB ML)](http://www.madeldeal.com/cdn/shop/files/imgB53054401_large.jpg?v=1791585773)
![Nintendo Switch Rosso Neon/Blu Neon [ed.2022], schermo 6.2 pollici (Nintendo Switch Neon-Rot / Neon-Blau [)](http://www.madeldeal.com/cdn/shop/files/imgB48693225_large.jpg?v=1791585770)

![Apple iPad Air 5G Apple M LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (Apple 11-inch iPad Air M4 Wi-Fi + Cellular - Tablet - 256 GB - 11 IPS [2360 x 1640] - 3G, 4G](http://www.madeldeal.com/cdn/shop/files/imgB52057768_large.jpg?v=1791585764)
![Apple iPad Air 11'' Wi-Fi 128GB - Grigio Siderale (Apple iPad Air 11 M4 Wi-Fi 128GB [spacegrau])](http://www.madeldeal.com/cdn/shop/files/imgB52057859_large.jpg?v=1791585761)































































