Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 6,86 cm (2.7") |
| Risoluzione del display | 192 x 68 Pixel |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 212 mm |
| Profondità | 189 mm |
| Altezza | 175 mm |
| Larghezza imballo | 627 mm |
| Profondità imballo | 256 mm |
| Altezza imballo | 235 mm |
| Peso dell'imballo | 63 kg |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 1,2 A |
| Consumi | 2,2 W |
| Intervallo temperatura di funzionamento | -10 - 50 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Attesa chiamate | Sì |
| Anello caratteristico | Sì |
| Composizione veloce | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Chiamata diretta | Sì |
| trasferimento della chiamata | Sì |
| Cronologia chiamate | Sì |
| Casella vocale di posta integrata | No |
| Numero di tasti programmabili | 6 |
| Numero di tasti di funzione | 5 |
| Fotocamera posteriore | Sì |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta wireless |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
![Microsoft Surface Pro 13 Intel Core Ultra 5 512 GB 33 cm [13] 32 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro12 Platin Ultra5/LCD/512GB/32GB Win11 Pro+++ mit Intel CPU/13 Zoll)](http://www.madeldeal.com/cdn/shop/files/imgB52770027_large.jpg?v=1791549195)





![Microsoft Surface Pro 13 5G Intel Core Ultra 7 LTE-A 512 GB 33 cm [13] 32 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro12 mit 5G Platin Ultra7/OLED/512GB/32GB Win11 Pro+++ mit Intel CP](http://www.madeldeal.com/cdn/shop/files/imgB52770140_large.jpg?v=1791549167)
![Apple iPad Air 11'' Wi-Fi 128GB - Galassia (Apple iPad Air 11 128GB 8th Gen. [2026] WIFI starlight)](http://www.madeldeal.com/cdn/shop/files/imgB52057935_large.jpg?v=1791549164)


![Samsung Galaxy Tab S10 Lite 5G LTE-TDD & LTE-FDD 128 GB 27,7 cm [10.9] 6 GB Wi-Fi 6 [802.11ax] Argento (Galaxy Tab S10 Lite 5G - Lte-Tdd & Lte-Fdd 128 Gb 27.7 - Cm [10.9] 6 Gb Wi-Fi 6 [802.11Ax] Silv](http://www.madeldeal.com/cdn/shop/files/imgB51283812_large.jpg?v=1791549154)
![Western Digital My Passport Ultra disco rigido esterno 5 TB USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Blu (WD My Passport Ultra WDBFTM0050BBL - Hard drive - encrypted - 5 TB - external [portable] - USB 3.1 [U](http://www.madeldeal.com/cdn/shop/files/75737256_large.jpg?v=1791549150)










![Samsung Galaxy Tab S11 Ultra X936 5G 14.6 12GB RAM 256GB - Gray [Energieklasse G] (SM-X936BZAREUE)](http://www.madeldeal.com/cdn/shop/files/19732e633227a505c32ff3ecd47a439c_large.png?v=1791549101)

![Samsung Galaxy Tab S11 X730 WiFi 11 12GB RAM 128GB - Silver - EU-Version [Energieklasse G] (SM-X730NZSREUE)](http://www.madeldeal.com/cdn/shop/files/7f606d8ada037d1eac206b4caef1e04f_large.webp?v=1791549094)

![Samsung GALAXY TAB A 128 GB - Tablet - A11 [Energieklasse D] (SM-X135FZSEEUE)](http://www.madeldeal.com/cdn/shop/files/b76365416cef923a8ce30d12fec79436_large.png?v=1791549090)
![SAMSUNG Galaxy Tab S10 Lite 5G Enterprise Edition EE 27,70cm 10,9Zoll 6GB 128GB Grey [Energieklasse F] (SM-X406BZAREEB)](http://www.madeldeal.com/cdn/shop/files/89ff8ce5750d128fe7be9108135b5148_large.jpg?v=1791549087)


![Samsung Galaxy S25 SM-S931B/DS 15,8 cm [6.2] Doppia SIM Android 15 5G USB tipo-C 12 GB 256 GB 4000 mAh Argento (SAMSUNG S25 5G S931/DS SILVER SHADOW 12/256GB ENTERPRISE EDITION)](http://www.madeldeal.com/cdn/shop/files/125199186_5f61d027-4c5f-4ff6-9c60-4dfd7eb8dbf5_large.jpg?v=1791549068)


![Apple iPad 5G LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] Wi-Fi 6 [802.11ax] iPadOS 18 Blu (11-inch iPad Wi-Fi + Cellular 256GB - Blue)](http://www.madeldeal.com/cdn/shop/files/129046985_large.jpg?v=1791549044)








![Apple iPad 11'' Wi-Fi 128GB Rosa (Apple iPad A16 Wi-Fi - Tablet - 128 GB - 11 IPS [2360 x 1640] - rosa)](http://www.madeldeal.com/cdn/shop/files/129044782_80405360-9e63-4872-8ffe-f254f1d28a9b_large.jpg?v=1791549013)




































![Samsung Galaxy S25 Edge S937 5G Dual Sim 12GB RAM 256GB - Titanium Silver [Energieklasse A] (SM-S937BZSDEUB)](http://www.madeldeal.com/cdn/shop/files/0cf01027d6f9de52558f1f9834285802_large.jpg?v=1791535230)





