Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Porta modem (RJ-11) | 4 |
| Larghezza | 130 mm |
| Profondità | 90 mm |
| Altezza | 28,5 mm |
| Peso | 290 g |
| Tipologia alimentazione | AC |
| Tensione di ingresso AC | 100-240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Voltaggio di uscita | 12 V |
| Corrente d'uscita | 1 A |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -10 - 60 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Protocolli supportati | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Algoritmi di sicurezza supportati | SIPS, SRTP, TLS |
| Identificatore di chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Attesa chiamate | Sì |
| Codec voce | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Compatiilità fax | T.38 |
| Tasto reset | Sì |
| Indicatori LED | Sì |
| Indicatore (LED) alimentazione | Sì |
| Colore del prodotto | Nero |
| Certificazione | FCC/CE/RCM, K.21 |

![Motorola edge 70 max 17,3 cm [6.82] Doppia SIM Android 16.0 5G USB tipo-C 8 GB 256 GB 7100 mAh Grigio (Motorola XT2611-1 edge 70 Max Dual Sim 8+256GB pantone dark shadow)](http://www.madeldeal.com/cdn/shop/files/imgB52942779_large.jpg?v=1792338931)
![JCB Phone Toughphone E50 5G Rugged 15,5 cm [6.1] Doppia SIM Android 16.0 USB tipo-C 6 GB 128 GB 5000 mAh Nero (JCB TOUGHPHONE E50)](http://www.madeldeal.com/cdn/shop/files/imgB52856023_large.jpg?v=1792338928)



![R+S LANCOM LX-6400 [EU] - DUAL RADIO ACCESS POINT](http://www.madeldeal.com/cdn/shop/files/76804531_large.jpg?v=1792338915)





















![Samsung Galaxy A26 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 256 GB 5000 mAh Colore menta (SAMSUNG A26 5G A266/DS MINT 8/256GB)](http://www.madeldeal.com/cdn/shop/files/128941573_a40898c0-d8a2-4e9a-a010-a8a84bbeaf80_large.jpg?v=1792338805)
![Samsung Galaxy A26 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 256 GB 5000 mAh Bianco (SAMSUNG A26 5G A266/DS WHITE 8/256GB)](http://www.madeldeal.com/cdn/shop/files/128941574_e72e3d25-7684-492c-8e72-5ce04dc7d53b_large.jpg?v=1792338799)







![Samsung Galaxy Tab Active5 Enterprise Edition 5G Samsung Exynos LTE-TDD & LTE-FDD 128 GB 20,3 cm [8] 6 GB Wi-Fi 6 [802.11ax] Android 14 Verde (SAMSUNG TAB ACTIVE 5 5G X306 GREEN 6/128GB ENTERPRISE ED](http://www.madeldeal.com/cdn/shop/files/117954085_efd567bc-3cf4-42de-8d12-e5ca5f2d642b_large.jpg?v=1792338757)












![Xiaomi 17 Ultra 17,5 cm [6.9] 5G 16 GB 512 GB 6000 mAh Verde (Xiaomi 17 Ultra Dual Sim 16+512GB starlit green)](http://www.madeldeal.com/cdn/shop/files/imgB52570631_large.jpg?v=1792338697)
![Motorola edge 70 pro 17,2 cm [6.78] Doppia SIM Android 16.0 5G USB tipo-C 8 GB 256 GB 6500 mAh Blu scuro (Motorola XT2607-1 edge 70 Pro Dual Sim 8+256GB pantone titan blue)](http://www.madeldeal.com/cdn/shop/files/imgB52919981_large.jpg?v=1792338699)
![Motorola razr fold 20,6 cm [8.09] Doppia SIM Android 16.0 5G USB tipo-C 16 GB 512 GB 6000 mAh Bianco (MOTO RAZR70 FOLD LILY WHITE)](http://www.madeldeal.com/cdn/shop/files/imgB52735901_large.jpg?v=1792338695)




























