Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |
![Apple iPad Air Apple M 128 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (13-INCH IPAD AIR WI-FI 128GB - SPACE GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52057763_large.jpg?v=1792155327)
![Apple iPad 11'' Wi-Fi + Cellular 128GB Blu (Apple iPad 11 Wi-Fi + Cellular 128GB [blau] 11.Gen)](http://www.madeldeal.com/cdn/shop/files/129044792_e784b0aa-6890-450c-acc8-e90cb1335ba4_large.jpg?v=1792155325)



![Microsoft Surface Pro 13 Snapdragon 512 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro 12 Platin Snapdragon X2 Plus/LCD/512GB/16GB Win11 Pro mit Qualcomm CPU/13 Zoll)](http://www.madeldeal.com/cdn/shop/files/imgB52865544_ff73373e-e7ed-4ef3-a3fa-73473b7acacc_large.jpg?v=1792153599)





![SanDisk Portable SSD [V3] 1 TB USB tipo-C 3.2 Gen 2 [3.1 Gen 2] Blu marino, Rosso (SanDisk 1TB Portable SSD)](http://www.madeldeal.com/cdn/shop/files/imgB52778774_543a47f9-d3c2-4637-bd76-1ac7139ff121_large.jpg?v=1792153587)
![Apple iPad Pro Apple M 512 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (13-INCH IPAD PRO WIFI 512GB - WITH STANDARD GLASS - SPACE BLAC)](http://www.madeldeal.com/cdn/shop/files/imgB51494247_76bfc489-94fb-4c3a-b810-551639ba8eb0_large.jpg?v=1792153585)




![Apple iPhone 16e 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (Apple iPhone 16e 128GB Black)](http://www.madeldeal.com/cdn/shop/files/128742965_7f38b801-aed1-4e3f-9fbf-dbc8f8710ae1_large.jpg?v=1792153583)

























![Microsoft Surface Pro 11 Copilot+ PC Snapdragon 512 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Nero (Microsoft Surface Pro 11Gen. Copilot+ PC / C10/16/512 W11 Pro Black)](http://www.madeldeal.com/cdn/shop/files/120707574_59a9f210-7efa-4bf3-a5e8-d616e92f2181_large.jpg?v=1792153524)







































![Apple iPhone 16 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (APPLE IPHONE 16 128GB BLACK- GLOBAL SPEC)](http://www.madeldeal.com/cdn/shop/files/imgB51785541_eeab255d-9e30-4e76-a47d-17d3b2c47358_large.jpg?v=1792153499)
![Motorola moto g67 17,3 cm [6.8] Dual SIM ibrida Android 16.0 5G USB tipo-C 4 GB 128 GB 5200 mAh Grigio (Motorola XT2621-2 moto g67 Dual Sim 4+128GB pantone arctic steel grey)](http://www.madeldeal.com/cdn/shop/files/imgB52467832_large.jpg?v=1792133466)

![TCL K70 SE 16,7 cm [6.56] Doppia SIM Android 16.0 4G USB tipo-C 4 GB 64 GB 3000 mAh Nero, Indaco (TCL K70 SE)](http://www.madeldeal.com/cdn/shop/files/imgB53104176_36433858-b469-4042-8fe0-a2af77da6508_large.jpg?v=1792153496)

![Google Pixel 10 5G Dual Sim 12GB RAM 256GB - Lemongrass [Energieklasse B] (GA10218-GB)](http://www.madeldeal.com/cdn/shop/files/ee19a2513838d96c2b0e0d103b3da8e3_00ccbe7c-9003-4261-a07e-14af09d00fc7_large.jpg?v=1792124724)
