Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |

































![Apple iPad 5G LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] Wi-Fi 6 [802.11ax] iPadOS 18 Blu (11-inch iPad Wi-Fi + Cellular 256GB - Blue)](http://www.madeldeal.com/cdn/shop/files/129046985_large.jpg?v=1792046650)

![Apple iPad 11'' Wi-Fi 256GB Argento (Apple iPad 11 Wi-Fi 256GB [silber] 11.Gen)](http://www.madeldeal.com/cdn/shop/files/129044783_large.jpg?v=1792046645)























![Samsung Galaxy S25 Smartphone AI, Display 6.2'' FHD+ Dynamic AMOLED 2X, Fotocamera 50MP, RAM 12GB, 128GB, 4.000 mAh, Navy (Galaxy S25 15.8 Cm [6.2] - Dual Sim Android 15 5G Usb - Type-C 12 Gb 128 Gb](http://www.madeldeal.com/cdn/shop/files/125108887_c3fa4f4b-15bd-4647-bdc4-93132182f544_large.jpg?v=1792080485)







![Motorola moto g67 17,3 cm [6.8] Dual SIM ibrida Android 16.0 5G USB tipo-C 4 GB 128 GB 5200 mAh Grigio (MOTO G67 128GB SEAL GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52043077_bae0c82c-1436-4688-86d6-d6133d83e9e9_large.jpg?v=1792045993)














![dbramante1928 Lynge MagSafe custodia per cellulare 15,5 cm [6.1] Custodia a libro Nero (dbramante1928 Lynge - Flip cover per cellulare - Compatibilit MagSafe - pelle pieno fiore - nero - per Appl](http://www.madeldeal.com/cdn/shop/files/120873786_50d514da-2a57-4eb4-b230-c82a6b48be64_large.jpg?v=1792045934)






