Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Videochiamata | No |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Fotocamera posteriore | Sì |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |

![Lenovo Idea Tab 5G Mediatek 128 GB 27,9 cm [11] 8 GB Wi-Fi 5 [802.11ac] Android 15 Blu (Idea Tab , 27.9 cm [11], - 2560 x 1600 pixels, 128 GB, 8 - GB, Android 15, Blue - Warranty: 12M)](http://www.madeldeal.com/cdn/shop/files/imgB52862618_large.jpg?v=1791461747)

![TCL K70 POWER 4G - [8+256GB]](http://www.madeldeal.com/cdn/shop/files/imgB53104181_large.jpg?v=1791461741)



![SanDisk NAS 800 960 GB M.2 PCI Express 5.0 NVMe 3D TLC NAND (SanDisk NAS 800 - SSD - encrypted - 960 GB - internal - M.2 2280 S3-M - PCI Express 5.0 x4 [NVMe] - TCG Opal Encryption 2.02)](http://www.madeldeal.com/cdn/shop/files/imgB53034060_large.jpg?v=1791461731)









































![Apple Nike Sport Loop Pavement Grey [46 mm] (APPLE WATCH 46 PAVEMENT GREY NSL)](http://www.madeldeal.com/cdn/shop/files/imgB53054321_large.jpg?v=1791461527)



](http://www.madeldeal.com/cdn/shop/files/9a9fa0fbbfeab29e5d1207be60fb7afb_large.jpg?v=1791461479)













![DORO Aurora A30 + Ladestation 128 GB Graphit Dual SIM [Energieklasse B] (380546)](http://www.madeldeal.com/cdn/shop/files/25e4d421e9e38209b1a7122712ba4f66_large.jpg?v=1791461381)







