Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
Snom D150 telefono IP Grigio 2 linee TFT (Snom D150 SIP Soft Function Button Phone)
€131,09
Snom
Telefonia
9 En stock
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Connettività cuffia | RJ9-4P4C socket |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |

![Motorola edge 70 pro 17,2 cm [6.78] Doppia SIM Android 16.0 5G USB tipo-C 8 GB 256 GB 6500 mAh Blu scuro (Motorola XT2607-1 edge 70 Pro Dual Sim 8+256GB pantone titan blue)](http://www.madeldeal.com/cdn/shop/files/imgB52919981_large.jpg?v=1792238418)

![Xiaomi 17 Ultra 17,5 cm [6.9] 5G 16 GB 512 GB 6000 mAh Verde (Xiaomi 17 Ultra Dual Sim 16+512GB starlit green)](http://www.madeldeal.com/cdn/shop/files/imgB52570631_large.jpg?v=1792238412)


![Motorola razr fold 20,6 cm [8.09] Doppia SIM Android 16.0 5G USB tipo-C 16 GB 512 GB 6000 mAh Bianco (MOTO RAZR70 FOLD LILY WHITE)](http://www.madeldeal.com/cdn/shop/files/imgB52735901_large.jpg?v=1792238404)


![Integral Turbo-C USSD [USB SSD] 512 GB 3.2 Gen 2 [3.1 Gen 2] (512GB USSD 3.2 GEN2x2 TURBO-C METAL UP TO R-2000 W-1700 MBS INTEGRAL)](http://www.madeldeal.com/cdn/shop/files/imgB51941410_large.jpg?v=1792238397)
![Western Digital Elements Portable [USB-C] disco rigido esterno 1 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD Elements Portable WDBDTV0010BBK - HDD - 1 TB - esterno [portatile] - USB 3.2 Gen 1 -](http://www.madeldeal.com/cdn/shop/files/imgB52656291_large.jpg?v=1792238394)






















































