Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)


















![Integral VP4000M1TBM23-IN drives allo stato solido 1 TB M.2 PCI Express 4.0 NVMe (1TB-1024GB SSD M.2 2230 NVME 1.4 PCIe Gen4 x4 R-4900MBs W-3200MBs TBW 440 INTEGRAL [single-sided chips])](http://www.madeldeal.com/cdn/shop/files/imgB51157727_large.jpg?v=1793127353)
![Moza Racing R5 Pro Truck Driving Simulator Nero Steering wheel + wheelbase + pedals (MOZA Racing R5 Pro Truck Driving Simulator [RS112])](http://www.madeldeal.com/cdn/shop/files/imgB53087921_large.jpg?v=1793127350)
![Moza Racing MB7F Flight Computer Display (MOZA MB7F Flight Computer Display [AS026])](http://www.madeldeal.com/cdn/shop/files/imgB53097284_large.jpg?v=1793127348)
![Apple iPad Air 5G Apple M LTE-TDD & LTE-FDD 128 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Beige (11-INCH IPAD AIR WI-FI + - CELLULAR 128GB - STARLIGHT)](http://www.madeldeal.com/cdn/shop/files/imgB52057767_large.jpg?v=1793127341)
![Moza Racing Adjustable Desktop Clamp Flight panel table clamp (MOZA Adjustable Desktop Clamp [AS029])](http://www.madeldeal.com/cdn/shop/files/imgB53097288_large.jpg?v=1793127335)
![Moza Racing MA3F Flight Computer Display (MOZA MA3F Flight Computer Display [AS025])](http://www.madeldeal.com/cdn/shop/files/imgB53094425_large.jpg?v=1793127332)
![Moza Racing R5 Pro Racing Simulator (MOZA Racing R5 Pro Racing Sim Bundle [R5 Pro SRP Lite2 ES Lite])](http://www.madeldeal.com/cdn/shop/files/imgB53078037_large.jpg?v=1793127330)




![Apple iPad Pro 5G Apple M LTE-TDD & LTE-FDD 256 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Argento (13-INCH IPAD PRO WIFI + - CELLULAR 256GB WITH STANDARD GLA)](http://www.madeldeal.com/cdn/shop/files/imgB51494275_large.jpg?v=1793127318)
![Integral PNGEN561-IN drives allo stato solido 1 TB M.2 PCI Express 4.0 NVMe (1TB-1024GB SSD M.2 2230 NVME 1.4 PCIe Gen4 x4 R-4900MBs W-3200MBs TBW 440 INTEGRAL [single-sided chips])](http://www.madeldeal.com/cdn/shop/files/imgB51157742_large.jpg?v=1793127314)

![Integral TM5FF3001T0C101-IN drives allo stato solido 1 TB M.2 PCI Express 4.0 NVMe (1TB-1024GB SSD M.2 2230 NVME 1.4 PCIe Gen4 x4 R-4900MBs W-3200MBs TBW 440 INTEGRAL [single-sided chips])](http://www.madeldeal.com/cdn/shop/files/imgB52978524_large.jpg?v=1793127310)






























![R+S LANCOM LX-6400 [EU] - DUAL RADIO ACCESS POINT](http://www.madeldeal.com/cdn/shop/files/76804531_large.jpg?v=1793127113)














![Apple iPhone 16e 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (Apple iPhone 16e 128GB Black)](http://www.madeldeal.com/cdn/shop/files/128742965_eaac9312-75f2-45f5-914a-893ad6b588e4_large.jpg?v=1793126878)

















