Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)












































![Toshiba Canvio Advance disco rigido esterno 4 TB 2.5 USB tipo A 2.0/3.2 Gen 1 [3.1 Gen 1] Nero (Toshiba Canvio Advance 4TB black)](http://www.madeldeal.com/cdn/shop/files/80473091_large.jpg?v=1793208291)


![Microsoft Surface Pro 11 Copilot+ PC Intel Core Ultra 5 512 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Nero (Microsoft Surface Pro Copilot+ PC for)](http://www.madeldeal.com/cdn/shop/files/124250847_fd417dd6-0a63-49eb-8b4c-8424abf31108_large.jpg?v=1793208279)
![Microsoft Surface Pro 13-inch [11th Edition] Snapdragon 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (Microsoft Surface Pro 11Gen. Copilot+ PC / C10/16/256 W11 Pro Platin)](http://www.madeldeal.com/cdn/shop/files/120707573_large.jpg?v=1793208272)
![Lenovo 4XB1M86955 drives allo stato solido 1 TB M.2 PCI Express 4.0 NVMe (Lenovo - SSD - encrypted - 1 TB - internal - M.2 2280 - PCIe 4.0 [NVMe] - TCG Opal Encryption 2.0 - for ThinkCentre neo Ultra](http://www.madeldeal.com/cdn/shop/files/114545243_23345928-454f-41ab-a6ba-4cd185e1c749_large.jpg?v=1793208266)















![Apple iPad Air Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Blu (Apple 11-inch iPad Air M4 Wi-Fi - Tablet - 256 GB - 11 IPS [2360 x 1640] - blue)](http://www.madeldeal.com/cdn/shop/files/imgB52057757_large.jpg?v=1793208196)




](http://www.madeldeal.com/cdn/shop/files/7bdc7c92bc173262a9e13c92a13378ea_large.jpg?v=1793201436)














![Samsung Galaxy A56 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 128 GB 5000 mAh Grafite (A56 5G 17 cm [6.7] Dual SIM - Android 15 USB Type-C 8 GB - 128 GB 5000 mAh Graphite - Warranty: 24M)](http://www.madeldeal.com/cdn/shop/files/128696438_large.jpg?v=1793206575)



![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_c12d8f8c-169a-4b13-9794-fba609a7af4a_large.jpg?v=1793201204)










![Samsung Galaxy Z Flip7 FE 128GB Schwarz 17,03cm (6,7") OLED Display, Android 16, Dual-Kamera, Faltbar [Energieklasse B] (SM-F761BZKGEUB)](http://www.madeldeal.com/cdn/shop/files/dfdf802cf96661d20d39cd3070651b87_609ef6a9-2b1f-43e4-a352-31208703492d_large.jpg?v=1793217015)
![Google Pixel 10 Pro XL 5G Dual Sim 16GB RAM 256GB - Porcelain [Energieklasse B] (GA10424-GB)](http://www.madeldeal.com/cdn/shop/files/62b27a0314e0fd74db0976d17c3274d6_429b869d-f32a-41cf-89bc-c3efa3b45293_large.jpg?v=1793216603)