Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi (Yealink SIP-T58W - VoIP-telefon - 10-p)
€426,64
Yealink
Telefonia
18 En stock
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni diagonale schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 239 mm |
| Peso | 9,16 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,86 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Risoluzione fotocamera frontale (numerico) | 5 MP |
| Angolo di campo visivo | 75° |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Fuori banda, Info SIP |
| Compatibile con ausili acustici | Sì |
| Codice del Sistema Armonizzato (SA) | 85171800 |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)



















![Nothing Phone [4a] PRO 12-256 Silver (NOTHING PHONE 4A PRO 12+256GB SILVER)](http://www.madeldeal.com/cdn/shop/files/imgB52848534_large.jpg?v=1792852004)

![Nothing Phone [4a] PRO 12-256 Black (NOTHING PHONE [4A] PRO 12+256GB BLAC)](http://www.madeldeal.com/cdn/shop/files/imgB52872092_large.jpg?v=1792851998)

![Nothing Phone [4a] PRO 8-128 Black (NOTHING PHONE [4A] PRO 8+128GB BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52472718_large.jpg?v=1792851993)

![Nothing Phone [4a] PRO 12-256 Pink (NOTHING PHONE [4A] PRO 12+256GB PINK)](http://www.madeldeal.com/cdn/shop/files/imgB52472717_large.jpg?v=1792851988)

![Apple iPad Air 11'' Wi-Fi 128GB - Viola (Apple iPad Air 11 128GB 8th Gen. [2026] WIFI purple)](http://www.madeldeal.com/cdn/shop/files/imgB52057853_large.jpg?v=1792851983)
![Apple iPad Air Apple M 128 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (Apple 13-inch iPad Air M4 Wi-Fi - Tablet - 128 GB - 13 IPS [2732 x 2048] - space grey)](http://www.madeldeal.com/cdn/shop/files/imgB52057763_large.jpg?v=1792851981)
![Lenovo Tab One Mediatek 64 GB 22,1 cm [8.7] 4 GB Wi-Fi 5 [802.11ac] Android 14 Grigio (Tab One Helio G85/4GB/64GB/HD/MT/WI/Android 14. SOFTWARE: Europe / Multi language)](http://www.madeldeal.com/cdn/shop/files/imgB52887094_large.jpg?v=1792851978)
![Apple iPad Air Apple M 128 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Viola (IPAD AIR M4 13 WIFI 128GB PUR)](http://www.madeldeal.com/cdn/shop/files/imgB52057738_large.jpg?v=1792851975)


![Western Digital Elements Portable [USB-C] disco rigido esterno 1 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WESTERN DIGITAL ELEMENTS PORTABLE 1TB USB-C BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52656291_large.jpg?v=1792851968)
![Integral HFM512GD3HX015N-IN drives allo stato solido 512 GB M.2 PCI Express 3.0 NVMe TLC (512GB SSD M.2 2242 NVME 1.3 PCIe Gen3 x4 R-3000MBs W-2200MBs TBW 180 INTEGRAL [double-sided chips])](http://www.madeldeal.com/cdn/shop/files/imgB51836239_large.jpg?v=1792851966)































![Samsung Galaxy A12 SM-A125F 16,5 cm [6.5] Doppia SIM 4G USB tipo-C 4 GB 64 GB 5000 mAh Nero (SAMSUNG A12 4G A125/DS BLACK 32GB)](http://www.madeldeal.com/cdn/shop/files/87714549_large.jpg?v=1792851842)














