Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Videochiamata | No |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Fotocamera posteriore | Sì |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)



















![Acer Chromebook -D CHROME TABLET 311 D723N 10.95IN MEDIATEK WUXGA ITOUCHSCREEN 4GB 64GB MediaTek Kompanio 27,9 cm [11] Wi-Fi 6 [802.11ax] ChromeOS Argento (^ACER CBT 311 D723N MTK 520 4/64 CRM)](http://www.madeldeal.com/cdn/shop/files/imgB50931790_large.jpg?v=1792961549)
![Honor Pad X8b Snapdragon 128 GB 27,9 cm [11] 4 GB Wi-Fi 5 [802.11ac] Android 16 Grigio (HONOR PAD X8B 4GB+128GB SPACE GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52967655_large.jpg?v=1792961547)

























![Apple iPad Pro Apple M 512 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (IPAD PRO 11 M5 WIFI 512GB S BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB51494250_510dbc7d-4e36-42d3-a07a-694b251f85c6_large.jpg?v=1792961417)
![Apple iPad Pro Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Argento (IPAD PRO 11 M5 WIFI 256GB SILVER)](http://www.madeldeal.com/cdn/shop/files/imgB51494263_57c471b2-d363-4302-afea-a5404b113f7b_large.jpg?v=1792961414)
![Samsung Galaxy A56 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 128 GB 5000 mAh Grafite (A56 5G 17 cm [6.7] Dual SIM - Android 15 USB Type-C 8 GB - 128 GB 5000 mAh Graphite - Warranty: 24M)](http://www.madeldeal.com/cdn/shop/files/128696438_e68efa4e-82d8-4b3d-8539-71a5dd202493_large.jpg?v=1792961412)
![Huddly Crew Add-On L1 20,3 MP Nero 5760 x 3240 Pixel 30 fps CMOS 25,4 / 1 mm [1 / 1] (Huddly Crew Add-On Camera L1 - konfere)](http://www.madeldeal.com/cdn/shop/files/120868915_large.jpg?v=1792961406)
























![Nothing Phone [4a] PRO 12-256 Silver (NOTHING PHONE 4A PRO 12+256GB SILVER)](http://www.madeldeal.com/cdn/shop/files/imgB52848534_large.jpg?v=1792961247)

![Nothing Phone [4a] PRO 12-256 Black (NOTHING PHONE [4A] PRO 12+256GB BLAC)](http://www.madeldeal.com/cdn/shop/files/imgB52872092_large.jpg?v=1792961242)
![Nothing Phone [4a] PRO 12-256 Pink (NOTHING PHONE [4A] PRO 12+256GB PINK)](http://www.madeldeal.com/cdn/shop/files/imgB52472717_large.jpg?v=1792961236)
![Nothing Phone [4a] PRO 8-128 Black (NOTHING PHONE [4A] PRO 8+128GB BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52472718_large.jpg?v=1792961240)













