Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Connettività cuffia | RJ9-4P4C socket |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Peso | 710 g |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | No |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |






























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)


























](http://www.madeldeal.com/cdn/shop/files/7bdc7c92bc173262a9e13c92a13378ea_large.jpg?v=1794007080)








![Intenso 2.5 Memory Case disco rigido esterno 5 TB 5400 Giri/min 2.5 Micro-USB B 3.2 Gen 1 [3.1 Gen 1] Nero (2,5 5TB Intenso Memory Case USB 3.0-3.2 Gen1 [3.1 Gen 1] black)](http://www.madeldeal.com/cdn/shop/files/85095501_dbc42cb2-88af-4b39-98b8-11fd3262d697_large.jpg?v=1794007043)


















![Apple iPad Air Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Viola (IPAD AIR M4 11 WIFI 256GB PUR)](http://www.madeldeal.com/cdn/shop/files/imgB52057775_cb33e8d2-0928-42f8-81b4-63d257081c9f_large.jpg?v=1794005456)


![MOZA MFY Pro Yoke Handle [AS021]](http://www.madeldeal.com/cdn/shop/files/imgB53087923_15cf9056-4b4c-4e8c-9d97-3f2b5fdfbe29_large.jpg?v=1794005449)
![Moza Racing MA3F Electronic Flight Control Modules Flight control panel (MOZA MA3F Electronic Flight Control Module Centre [AS030])](http://www.madeldeal.com/cdn/shop/files/imgB53097285_24b21dc6-b926-4c98-9ffe-b5d880d58d35_large.jpg?v=1794005447)

![Apple iPad Pro 5G Apple M LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (11-inch iPad Pro Wi-Fi + Cellular 256GB with standard glass - Space Black)](http://www.madeldeal.com/cdn/shop/files/imgB51494264_14e4b921-3898-4479-85f5-1c2e6ef2c8d4_large.jpg?v=1794005443)
![Apple iPad Pro 5G Apple M LTE-TDD & LTE-FDD 256 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (13-inch iPad Pro Wi-Fi + Cellular 256GB with standard glass - Space Black)](http://www.madeldeal.com/cdn/shop/files/imgB51494254_ed6f6cda-fa22-495f-8e30-42da51c34d8c_large.jpg?v=1794005440)










![Doro Aurora A10 graphit 4,5" 64GB [Energieklasse B] (380533)](http://www.madeldeal.com/cdn/shop/files/23af5ad41082f11916efcf0e53cc4885_large.jpg?v=1793997313)


















