Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
Grandstream Networks HT818 v2 (Ht818 Voip Telephone Adapter - Warranty: 12M)
€223,96
Grandstream Networks
Telefonia
Agotado
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Porta modem (RJ-11) | 8 |
| Larghezza | 180 mm |
| Profondità | 120 mm |
| Altezza | 36 mm |
| Peso | 356 g |
| Tipologia alimentazione | AC |
| Tensione di ingresso AC | 100-240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Voltaggio di uscita | 12 V |
| Corrente d'uscita | 1,5 A |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -10 - 60 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Protocolli supportati | gNetwork ProtocolsTCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261),SIP over TCP/TLS, SRTP, SNMP, TR |
| Supporto qualità del servizio (QoS) | Sì |
| Identificatore di chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Attesa chiamate | Sì |
| Codec voce | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Compatiilità fax | T.38 |
| Tasto reset | Sì |
| Indicatori LED | Sì |
| Indicatore (LED) alimentazione | Sì |
| Colore del prodotto | Nero |
| Certificazione | FCC/CE/RCM |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)


















![Doro Leva E10 6,1 cm [2.4] 118,9 g Rosso Telefono per anziani (DORO LEVA E10 RED - 2.4IN)](http://www.madeldeal.com/cdn/shop/files/imgB50920166_large.jpg?v=1793403268)




![Apple iPhone 16 15,5 cm [6.1] Doppia SIM iOS 18 5G USB tipo-C 128 GB Nero (APPLE IPHONE 16 128GB BLACK- GLOBAL SPEC)](http://www.madeldeal.com/cdn/shop/files/imgB51785541_large.jpg?v=1793403257)




![Nothing Phone [4a] 12-256 Black (NOTHING PHONE 4A 12 256GB BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52404014_large.jpg?v=1793403240)

![Kioxia Exceria PRO G2 1 TB M.2 PCI Express 5.0 NVMe BiCS FLASH TLC (SSD Kioxia Exceria Pro G2 1TB [PCIe5.0/NVMe])](http://www.madeldeal.com/cdn/shop/files/imgB51842978_large.jpg?v=1793403236)
![Western Digital My Passport WDBG6U0010BBK-WESN disco rigido esterno 1 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD My Passport - Hard drive - encrypted - 1 TB - external [portable] - USB 3.2 Gen](http://www.madeldeal.com/cdn/shop/files/imgB52912549_large.jpg?v=1793403233)


































































