Súper Oferta
Los más vendidos
Últimas noticias
Benvenuti su MadelDeal.com – ¡La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com , el nuevo punto de refer...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)




















](http://www.madeldeal.com/cdn/shop/files/7bdc7c92bc173262a9e13c92a13378ea_large.jpg?v=1793201436)








![Team Group GX2 1 TB 2.5 Serial ATA III (Team GX2 [T253X2001T0C101] 1TB 2.5 Inch SSD, Sata 3 Interface, Read 530MB/s, Write 480MB/s, 3 Year Warranty)](http://www.madeldeal.com/cdn/shop/files/70410845_large.jpg?v=1793201396)













![Western Digital WDBWML0020BGY-WESN disco rigido esterno 2 TB 3.2 Gen 1 [3.1 Gen 1] (External Hard Drive 2 Tb 3.2 - Gen 1 [3.1 Gen 1] - Warranty: 12M)](http://www.madeldeal.com/cdn/shop/files/118155466_large.jpg?v=1793201334)





















![Samsung Galaxy A56 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 128 GB 5000 mAh Grafite (A56 5G 17 cm [6.7] Dual SIM - Android 15 USB Type-C 8 GB - 128 GB 5000 mAh Graphite - Warranty: 24M)](http://www.madeldeal.com/cdn/shop/files/128696438_large.jpg?v=1793206575)



![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_c12d8f8c-169a-4b13-9794-fba609a7af4a_large.jpg?v=1793201204)










![Samsung Galaxy Z Flip7 FE 128GB Schwarz 17,03cm (6,7") OLED Display, Android 16, Dual-Kamera, Faltbar [Energieklasse B] (SM-F761BZKGEUB)](http://www.madeldeal.com/cdn/shop/files/dfdf802cf96661d20d39cd3070651b87_large.jpg?v=1793192221)
![Google Pixel 10 Pro XL 5G Dual Sim 16GB RAM 256GB - Porcelain [Energieklasse B] (GA10424-GB)](http://www.madeldeal.com/cdn/shop/files/62b27a0314e0fd74db0976d17c3274d6_large.jpg?v=1793192217)
















![AVer VB150 8 MP Nero 30 fps CMOS 25,4 / 2,5 mm [1 / 2.5] (AVer VB150 61U3610000AC 4K USB video soundbar, FOV 120, 5X digital zoom, Smart Composition, Audio Tracking, Auto Framing. USB to HDMI display](http://www.madeldeal.com/cdn/shop/files/imgB51739054_large.jpg?v=1793201091)