Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 6,86 cm (2.7") |
| Risoluzione del display | 192 x 68 Pixel |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 212 mm |
| Profondità | 189 mm |
| Altezza | 175 mm |
| Larghezza imballo | 627 mm |
| Profondità imballo | 256 mm |
| Altezza imballo | 235 mm |
| Peso dell'imballo | 63 kg |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 1,2 A |
| Consumi | 2,2 W |
| Intervallo temperatura di funzionamento | -10 - 50 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Attesa chiamate | Sì |
| Anello caratteristico | Sì |
| Composizione veloce | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Chiamata diretta | Sì |
| trasferimento della chiamata | Sì |
| Cronologia chiamate | Sì |
| Casella vocale di posta integrata | No |
| Numero di tasti programmabili | 6 |
| Numero di tasti di funzione | 5 |
| Fotocamera posteriore | Sì |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta wireless |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |

![Motorola edge 70 pro 17,2 cm [6.78] Doppia SIM Android 16.0 5G USB tipo-C 8 GB 256 GB 6500 mAh Blu scuro (Motorola XT2607-1 edge 70 Pro Dual Sim 8+256GB pantone titan blue)](http://www.madeldeal.com/cdn/shop/files/imgB52919981_large.jpg?v=1792238418)

![Xiaomi 17 Ultra 17,5 cm [6.9] 5G 16 GB 512 GB 6000 mAh Verde (Xiaomi 17 Ultra Dual Sim 16+512GB starlit green)](http://www.madeldeal.com/cdn/shop/files/imgB52570631_large.jpg?v=1792238412)


![Motorola razr fold 20,6 cm [8.09] Doppia SIM Android 16.0 5G USB tipo-C 16 GB 512 GB 6000 mAh Bianco (MOTO RAZR70 FOLD LILY WHITE)](http://www.madeldeal.com/cdn/shop/files/imgB52735901_large.jpg?v=1792238404)


![Integral Turbo-C USSD [USB SSD] 512 GB 3.2 Gen 2 [3.1 Gen 2] (512GB USSD 3.2 GEN2x2 TURBO-C METAL UP TO R-2000 W-1700 MBS INTEGRAL)](http://www.madeldeal.com/cdn/shop/files/imgB51941410_large.jpg?v=1792238397)
![Western Digital Elements Portable [USB-C] disco rigido esterno 1 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD Elements Portable WDBDTV0010BBK - HDD - 1 TB - esterno [portatile] - USB 3.2 Gen 1 -](http://www.madeldeal.com/cdn/shop/files/imgB52656291_large.jpg?v=1792238394)






















































