Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
Snom D865 telefono IP Grigio TFT Wi-Fi (SNOM D865 - D865 DESK TELEPHONE)
€242,64
Snom
Telefonia
142 In Stock
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Formato | 16:9 |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Standard Wi-Fi | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Versione Bluetooth | 5.0 |
| Protocolli di rete supportati | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Protocolli VoIP | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 50000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Numero di tasti della tastiera | 43 |
| Numero di tasti programmabili | 10 |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |
![Doro Leva E10 6,1 cm [2.4] 118,9 g Nero Telefono per anziani (DORO LEVA E10 BLACK - 2.4IN)](http://www.madeldeal.com/cdn/shop/files/imgB50920167_large.jpg?v=1791585790)
![Apple Loop in maglia milanese color oro brillante [42 mm] (APPLE WATCH 42 RADIANT GOLD MIL)](http://www.madeldeal.com/cdn/shop/files/imgB53054419_large.jpg?v=1791585787)


![Nothing Phone [4a] 12-256 Black (NOTHING PHONE 4A 12 256GB BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52404014_large.jpg?v=1791585779)

![Apple Cinturino Nike Sport Chalk Calm [40 mm] - M/L (APPLE WATCH 40 CHALK CALM NSB ML)](http://www.madeldeal.com/cdn/shop/files/imgB53054401_large.jpg?v=1791585773)
![Nintendo Switch Rosso Neon/Blu Neon [ed.2022], schermo 6.2 pollici (Nintendo Switch Neon-Rot / Neon-Blau [)](http://www.madeldeal.com/cdn/shop/files/imgB48693225_large.jpg?v=1791585770)

![Apple iPad Air 5G Apple M LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (Apple 11-inch iPad Air M4 Wi-Fi + Cellular - Tablet - 256 GB - 11 IPS [2360 x 1640] - 3G, 4G](http://www.madeldeal.com/cdn/shop/files/imgB52057768_large.jpg?v=1791585764)
![Apple iPad Air 11'' Wi-Fi 128GB - Grigio Siderale (Apple iPad Air 11 M4 Wi-Fi 128GB [spacegrau])](http://www.madeldeal.com/cdn/shop/files/imgB52057859_large.jpg?v=1791585761)































































