Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |
![MOZA Adjustable Desktop Clamp [AS029]](http://www.madeldeal.com/cdn/shop/files/imgB53097288_large.jpg?v=1791299692)
![MOZA MA3F Electronic Flight Control Modules L [AS032]](http://www.madeldeal.com/cdn/shop/files/imgB53097287_large.jpg?v=1791299688)

![Samsung GALAXY A27 5G 17 cm [6.7] Dual SIM ibrida Android 16.0 USB tipo-C 6 GB 128 GB 5000 mAh Blu (Galaxy A27 5G 17 Cm [6.7] - Dual Sim Android 16.0 Usb - Type-C 6 Gb 128 Gb 5000 Mah Blue - Warranty](http://www.madeldeal.com/cdn/shop/files/imgB52995216_large.jpg?v=1791299684)
![Apple iPad Air 13'' Wi-Fi + Cellular 256GB - Grigio Siderale (Apple iPad Air 13 256GB 8th Gen. [2026] 5G space grey [only eSIM])](http://www.madeldeal.com/cdn/shop/files/imgB52057926_large.jpg?v=1791299680)

![Moza Racing MA3F Flight Computer Display (MOZA MA3F Flight Computer Display [AS025])](http://www.madeldeal.com/cdn/shop/files/imgB53094425_large.jpg?v=1791299672)



![MOZA MA3F Electronic Flight Control Module Centre [AS030]](http://www.madeldeal.com/cdn/shop/files/imgB53097285_large.jpg?v=1791299659)


![Moza Racing R5 Pro Truck Driving Simulator Nero Steering wheel + wheelbase + pedals (MOZA Racing R5 Pro Truck Driving Simulator [RS112])](http://www.madeldeal.com/cdn/shop/files/imgB53087921_large.jpg?v=1791299647)
![MOZA MA3F Electronic Flight Control Modules R [AS031]](http://www.madeldeal.com/cdn/shop/files/imgB53097286_large.jpg?v=1791299645)
![Moza Racing R5 Pro Racing Simulator (MOZA Racing R5 Pro Racing Sim Bundle [R5 Pro SRP Lite2 ES Lite])](http://www.madeldeal.com/cdn/shop/files/imgB53078037_large.jpg?v=1791299642)

![Western Digital My Passport WDBG6U0020BBK-WESN disco rigido esterno 2 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD My Passport - HDD - crittografato - 2 TB - esterno [portatile] - USB 3.2 Gen 1 [](http://www.madeldeal.com/cdn/shop/files/imgB52912555_large.jpg?v=1791299636)


























![AGM Mobile AGM G3 Pro 512 GB 5G Smartphone 17,1 cm (6.72") 2,0 GHz Android 64 MP Dual Kamera Dual Sim WiFi 6 (Schwarz) [Energieklasse A] (AGM_G3PRO_EU002B)](http://www.madeldeal.com/cdn/shop/files/e520369bc99dea88da5a97522dc876f3_large.jpg?v=1791299512)














![R+S LANCOM 1803VAW [EU] - .](http://www.madeldeal.com/cdn/shop/files/119517690_large.jpg?v=1791299318)







![iiyama TW1625LASC-B3PNR espositore per sale riunioni 39,6 cm [15.6] 1920 x 1080 Pixel LED Wi-Fi 6 [802.11ax], Wi-Fi 5 [802.11ac], Wi-Fi 4 [802.11n], 802.11g, 802.11a, 802.11b Nero Bluetooth (15.6 Pro](http://www.madeldeal.com/cdn/shop/files/imgB51188908_large.jpg?v=1791299256)
