Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Connettività cuffia | RJ9-4P4C socket |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)
























![Apple Loop in maglia milanese color oro brillante [42 mm] (APPLE WATCH 42 RADIANT GOLD MIL)](http://www.madeldeal.com/cdn/shop/files/imgB53054419_large.jpg?v=1792632676)









































![Apple Loop in maglia milanese naturale [46 mm] - M/L (Apple - Loop for smart watch - 46mm - M/L size - natural - for Watch Herms Series 12, SE 3, Series 10, Series 11, Series 12, Ultra 3, Ultra 4](http://www.madeldeal.com/cdn/shop/files/imgB51344551_large.jpg?v=1792632510)
![Apple Cinturino Sport blu salmastro [46 mm] - M/L (Apple - Band for smart watch - 46mm - M/L [fits wrists 160-210 mm] - anchor blue - for Watch Herms Series 12, SE 3, Series 10, Series 11, Series](http://www.madeldeal.com/cdn/shop/files/imgB51344553_large.jpg?v=1792632503)




![Apple MGKF4LL/A custodia per cellulare 16 cm [6.3] Cover Rosa (Beats - Protective cover for mobile phone - camera control - MagSafe compatibility - polycarbonate - pebble pink - for iPhone 17 Pro)](http://www.madeldeal.com/cdn/shop/files/imgB51344974_large.jpg?v=1792632498)




![Logitech RoomMate sistema di conferenza Collegamento ethernet LAN (BASE BUNDLE - ROOMMATE AND TAP - IP [EU])](http://www.madeldeal.com/cdn/shop/files/97338051_large.jpg?v=1792632410)




















![Doro Leva E10 6,1 cm [2.4] 118,9 g Rosso Telefono per anziani (DORO LEVA E10 RED - 2.4IN)](http://www.madeldeal.com/cdn/shop/files/imgB50920166_ccd6cbe4-a8d9-44af-b6fb-684617cd108a_large.jpg?v=1792631243)