Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a,G.722,G.723.1,G.726,G.729,G.729A,G.729B,iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a,802.11b,802.11g,Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.1x,IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |
![Honor Pad X8b Snapdragon 128 GB 27,9 cm [11] 4 GB Wi-Fi 5 [802.11ac] Android 16 Grigio (HONOR PAD X8B 4GB+128GB SPACE GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52967655_large.jpg?v=1790714179)


![Microsoft Surface Pro 13 5G Intel Core Ultra 7 LTE-A 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro12 mit 5G Platin Ultra7/OLED/256GB/16GB Win11 Pro mit Intel CPU/1](http://www.madeldeal.com/cdn/shop/files/imgB52769934_large.jpg?v=1790714168)
![Microsoft Surface Pro 13 Intel Core Ultra 5 256 GB 33 cm [13] 16 GB Wi-Fi 7 [802.11be] Windows 11 Pro Platino (MS Surface Pro12 Platin Ultra5/LCD/256GB/16GB Win11 Pro mit Intel CPU/13 Zoll)](http://www.madeldeal.com/cdn/shop/files/imgB52769747_large.jpg?v=1790714166)
![Moza Racing R5 Pro Racing Simulator (MOZA Racing R5 Pro Racing Sim Bundle [R5 Pro SRP Lite2 ES Lite])](http://www.madeldeal.com/cdn/shop/files/imgB53078037_large.jpg?v=1790714159)

![Western Digital My Passport WDBGES0050BBK-WESN disco rigido esterno 5 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD My Passport - HDD - crittografato - 5 TB - esterno [portatile] - USB 3.2 Gen 1 [](http://www.madeldeal.com/cdn/shop/files/imgB52912554_large.jpg?v=1790714155)










![Western Digital Elements Portable [USB-C] disco rigido esterno 5 TB 2.5 USB tipo-C 3.2 Gen 1 [3.1 Gen 1] Nero (WD Elements Portable WDBLSS0050BBK - HDD - 5 TB - esterno [portatile] - USB 3.2 Gen 1 -](http://www.madeldeal.com/cdn/shop/files/imgB52656290_large.jpg?v=1790714127)






























![Apple iPhone 17 512GB Bianco (Apple iPhone 17 - 5G smartphone - dual SIM /Memoria Interna 512 GB - display OLED - 6.3 - 2622 x 1206 pixel [120 Hz] - 2x fotocamere posteriori 48 MP, 48 MP - front came](http://www.madeldeal.com/cdn/shop/files/imgB51345145_large.jpg?v=1790713551)










![Google Pixel 10 5G Dual Sim 12GB RAM 128GB - Obsidian [Energieklasse B] (GA09744-GB)](http://www.madeldeal.com/cdn/shop/files/39ad62bb4b82810045c1fe4c4d220cfa_5ace84c7-303a-4f30-a720-3ff4c61cd7c4_large.jpg?v=1790711039)













![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_b52bc6b9-b7d7-49c3-ac6e-e7be406b995d_large.jpg?v=1790710880)











