Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
Snom D865 telefono IP Grigio TFT Wi-Fi (SNOM D865 - D865 DESK TELEPHONE)
€242,64
Snom
Telefonia
142 In Stock
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Formato | 16:9 |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Standard Wi-Fi | Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac) |
| Versione Bluetooth | 5.0 |
| Protocolli di rete supportati | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Protocolli VoIP | SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 50000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Numero di tasti della tastiera | 43 |
| Numero di tasti programmabili | 10 |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |

![Lenovo Idea Tab 5G Mediatek 128 GB 27,9 cm [11] 8 GB Wi-Fi 5 [802.11ac] Android 15 Blu (Idea Tab , 27.9 cm [11], - 2560 x 1600 pixels, 128 GB, 8 - GB, Android 15, Blue - Warranty: 12M)](http://www.madeldeal.com/cdn/shop/files/imgB52862618_large.jpg?v=1791461747)

![TCL K70 POWER 4G - [8+256GB]](http://www.madeldeal.com/cdn/shop/files/imgB53104181_large.jpg?v=1791461741)



![SanDisk NAS 800 960 GB M.2 PCI Express 5.0 NVMe 3D TLC NAND (SanDisk NAS 800 - SSD - encrypted - 960 GB - internal - M.2 2280 S3-M - PCI Express 5.0 x4 [NVMe] - TCG Opal Encryption 2.02)](http://www.madeldeal.com/cdn/shop/files/imgB53034060_large.jpg?v=1791461731)









































![Apple Nike Sport Loop Pavement Grey [46 mm] (APPLE WATCH 46 PAVEMENT GREY NSL)](http://www.madeldeal.com/cdn/shop/files/imgB53054321_large.jpg?v=1791461527)



](http://www.madeldeal.com/cdn/shop/files/9a9fa0fbbfeab29e5d1207be60fb7afb_large.jpg?v=1791461479)













![DORO Aurora A30 + Ladestation 128 GB Graphit Dual SIM [Energieklasse B] (380546)](http://www.madeldeal.com/cdn/shop/files/25e4d421e9e38209b1a7122712ba4f66_large.jpg?v=1791461381)







