Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |

![Motorola edge 70 max 17,3 cm [6.82] Doppia SIM Android 16.0 5G USB tipo-C 8 GB 256 GB 7100 mAh Grigio (Motorola XT2611-1 edge 70 Max Dual Sim 8+256GB pantone dark shadow)](http://www.madeldeal.com/cdn/shop/files/imgB52942779_large.jpg?v=1792338931)
![JCB Phone Toughphone E50 5G Rugged 15,5 cm [6.1] Doppia SIM Android 16.0 USB tipo-C 6 GB 128 GB 5000 mAh Nero (JCB TOUGHPHONE E50)](http://www.madeldeal.com/cdn/shop/files/imgB52856023_large.jpg?v=1792338928)



![R+S LANCOM LX-6400 [EU] - DUAL RADIO ACCESS POINT](http://www.madeldeal.com/cdn/shop/files/76804531_large.jpg?v=1792338915)





















![Samsung Galaxy A26 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 256 GB 5000 mAh Colore menta (SAMSUNG A26 5G A266/DS MINT 8/256GB)](http://www.madeldeal.com/cdn/shop/files/128941573_a40898c0-d8a2-4e9a-a010-a8a84bbeaf80_large.jpg?v=1792338805)
![Samsung Galaxy A26 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 256 GB 5000 mAh Bianco (SAMSUNG A26 5G A266/DS WHITE 8/256GB)](http://www.madeldeal.com/cdn/shop/files/128941574_e72e3d25-7684-492c-8e72-5ce04dc7d53b_large.jpg?v=1792338799)







![Samsung Galaxy Tab Active5 Enterprise Edition 5G Samsung Exynos LTE-TDD & LTE-FDD 128 GB 20,3 cm [8] 6 GB Wi-Fi 6 [802.11ax] Android 14 Verde (SAMSUNG TAB ACTIVE 5 5G X306 GREEN 6/128GB ENTERPRISE ED](http://www.madeldeal.com/cdn/shop/files/117954085_efd567bc-3cf4-42de-8d12-e5ca5f2d642b_large.jpg?v=1792338757)












![Xiaomi 17 Ultra 17,5 cm [6.9] 5G 16 GB 512 GB 6000 mAh Verde (Xiaomi 17 Ultra Dual Sim 16+512GB starlit green)](http://www.madeldeal.com/cdn/shop/files/imgB52570631_large.jpg?v=1792338697)
![Motorola edge 70 pro 17,2 cm [6.78] Doppia SIM Android 16.0 5G USB tipo-C 8 GB 256 GB 6500 mAh Blu scuro (Motorola XT2607-1 edge 70 Pro Dual Sim 8+256GB pantone titan blue)](http://www.madeldeal.com/cdn/shop/files/imgB52919981_large.jpg?v=1792338699)
![Motorola razr fold 20,6 cm [8.09] Doppia SIM Android 16.0 5G USB tipo-C 16 GB 512 GB 6000 mAh Bianco (MOTO RAZR70 FOLD LILY WHITE)](http://www.madeldeal.com/cdn/shop/files/imgB52735901_large.jpg?v=1792338695)




























