Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Tipologia display | LCD |
| Dimensioni schermo | 12,7 cm (5") |
| Risoluzione del display | 1280 x 720 Pixel |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Frequenza microfono | 100 - 8000 Hz |
| Codec voce | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Riduzione rumore | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 1 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 243 mm |
| Profondità | 165 mm |
| Altezza | 193 mm |
| Peso | 1,12 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50/60 Hz |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 10000 voci |
| Numero di account VoIP | 8 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| Chiamata anonima | Sì |
| Full duplex | Sì |
| Cronologia chiamate | Sì |
| Numero di tasti della tastiera | 39 |
| Firmware aggiornabile | Sì |
| Guida rapida | Sì |
| Cavi inclusi | LAN (RJ-45) |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Nero |
| Montabile a parete | Sì |
| Sensore luce ambientale | Sì |
| Sistema operativo incluso | Linux |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)























![Apple iPad Air Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Viola (11-INCH IPAD AIR WI-FI 256GB - PURPLE)](http://www.madeldeal.com/cdn/shop/files/imgB52057775_large.jpg?v=1793235286)
![Apple iPad Air Apple M 512 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (11-INCH IPAD AIR WI-FI 512GB - SPACE GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52057732_large.jpg?v=1793235283)

![Apple iPad Air 11'' Wi-Fi 256GB - Blu (Apple iPad Air 11 256GB 8th Gen. [2026] WIFI blue)](http://www.madeldeal.com/cdn/shop/files/imgB52057940_large.jpg?v=1793235279)
![Apple iPad Air 13'' Wi-Fi 128GB - Viola (Apple iPad Air 13 128GB 8th Gen. [2026] WIFI purple)](http://www.madeldeal.com/cdn/shop/files/imgB52057893_large.jpg?v=1793235276)























































](http://www.madeldeal.com/cdn/shop/files/7bdc7c92bc173262a9e13c92a13378ea_2dd6e9b6-1da9-4c3e-a810-5a137f1122cc_large.jpg?v=1793234711)














![Samsung Galaxy A56 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 128 GB 5000 mAh Grafite (A56 5G 17 cm [6.7] Dual SIM - Android 15 USB Type-C 8 GB - 128 GB 5000 mAh Graphite - Warranty: 24M)](http://www.madeldeal.com/cdn/shop/files/128696438_b7153ce5-cdc3-4f5d-ad36-373513ea78f3_large.jpg?v=1793234600)



![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_large.jpg?v=1793234577)
