Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Porta modem (RJ-11) | 4 |
| Larghezza | 130 mm |
| Profondità | 90 mm |
| Altezza | 28,5 mm |
| Peso | 290 g |
| Tipologia alimentazione | AC |
| Tensione di ingresso AC | 100-240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Voltaggio di uscita | 12 V |
| Corrente d'uscita | 1 A |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -10 - 60 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Protocolli supportati | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP,DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261),SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Algoritmi di sicurezza supportati | SIPS, SRTP, TLS |
| Identificatore di chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Attesa chiamate | Sì |
| Codec voce | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Compatiilità fax | T.38 |
| Tasto reset | Sì |
| Indicatori LED | Sì |
| Indicatore (LED) alimentazione | Sì |
| Colore del prodotto | Nero |
| Certificazione | FCC/CE/RCM, K.21 |

































![Apple iPad 5G LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] Wi-Fi 6 [802.11ax] iPadOS 18 Blu (11-inch iPad Wi-Fi + Cellular 256GB - Blue)](http://www.madeldeal.com/cdn/shop/files/129046985_large.jpg?v=1792046650)

![Apple iPad 11'' Wi-Fi 256GB Argento (Apple iPad 11 Wi-Fi 256GB [silber] 11.Gen)](http://www.madeldeal.com/cdn/shop/files/129044783_large.jpg?v=1792046645)























![Samsung Galaxy S25 Smartphone AI, Display 6.2'' FHD+ Dynamic AMOLED 2X, Fotocamera 50MP, RAM 12GB, 128GB, 4.000 mAh, Navy (Galaxy S25 15.8 Cm [6.2] - Dual Sim Android 15 5G Usb - Type-C 12 Gb 128 Gb](http://www.madeldeal.com/cdn/shop/files/125108887_c3fa4f4b-15bd-4647-bdc4-93132182f544_large.jpg?v=1792080485)







![Motorola moto g67 17,3 cm [6.8] Dual SIM ibrida Android 16.0 5G USB tipo-C 4 GB 128 GB 5200 mAh Grigio (MOTO G67 128GB SEAL GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52043077_bae0c82c-1436-4688-86d6-d6133d83e9e9_large.jpg?v=1792045993)














![dbramante1928 Lynge MagSafe custodia per cellulare 15,5 cm [6.1] Custodia a libro Nero (dbramante1928 Lynge - Flip cover per cellulare - Compatibilit MagSafe - pelle pieno fiore - nero - per Appl](http://www.madeldeal.com/cdn/shop/files/120873786_50d514da-2a57-4eb4-b230-c82a6b48be64_large.jpg?v=1792045934)






