Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | No |
| Tipologia display | TFT |
| Dimensioni schermo | 7,11 cm (2.8") |
| Risoluzione del display | 320 x 240 Pixel |
| Modalità mute microfono | Sì |
| Codec voce | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Dettettore vocale | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Connettività cuffia | RJ9-4P4C socket |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 185 mm |
| Profondità | 205 mm |
| Altezza | 40 mm |
| Altezza (min.) | 4 cm |
| Altezza (max) | 22 cm |
| Supporto Power over Ethernet (PoE) | Sì |
| Adattatore di voltaggio input AC | 100 - 240 V |
| Frequenza di ingresso | 50 - 60 Hz |
| Adattatore di voltaggio output AC | 5 V |
| Adattatore di corrente output AC | 2 A |
| Consumi | 10 W |
| Intervallo temperatura di funzionamento | 0 - 35 °C |
| Range di umidità di funzionamento | 5 - 95% |
| Intervallo di temperatura | -10 - 45 °C |
| Collegamento ethernet LAN | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Protocolli di rete supportati | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Algoritmi di sicurezza supportati | HTTPS, SIPS, SRTP, TLS |
| Protocolli VoIP | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Standard di rete | IEEE 802.3af, IEEE 802.3az |
| Velocità copia a colori (migliore, lettera) | 2 linee |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Re-dial | Sì |
| Numero di tasti della tastiera | 36 |
| Numero di tasti di funzione | 6 |
| Numero di spazzolini inclusi | 1 pz |
| Cavo ethernet | Sì |
| Stand incluso | Sì |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Blocco del dispositivo | Sì |
| Montabile a parete | Sì |
| Montaggio | Scrivania/Parete |
| Sistema operativo incluso | Linux |





![Apple iPad Air Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Viola (11-INCH IPAD AIR WI-FI 256GB - PURPLE)](http://www.madeldeal.com/cdn/shop/files/imgB52057775_large.jpg?v=1790946805)


![Logitech Rally Bar Huddle (Logitech - Kit montaggio [2 bracci mobili] - installabile su carrello, installabile a parete)](http://www.madeldeal.com/cdn/shop/files/imgB50809693_large.jpg?v=1790946791)


![Samsung A11+ 5G LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] 8 GB Wi-Fi 5 [802.11ac] Argento (GXY TAB A11+ 5G 256GB SILVER)](http://www.madeldeal.com/cdn/shop/files/imgB51375035_large.jpg?v=1790946782)
![Apple iPad Air Apple M 128 GB 33 cm [13] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Viola (13-INCH IPAD AIR WI-FI 128GB - PURPLE)](http://www.madeldeal.com/cdn/shop/files/imgB52057738_large.jpg?v=1790946779)
![Apple iPad Air Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (11-INCH IPAD AIR WI-FI 256GB - SPACE GREY)](http://www.madeldeal.com/cdn/shop/files/imgB52057736_large.jpg?v=1790946776)
![Acer Chromebook -D CHROME TABLET 311 D723N 10.95IN MEDIATEK WUXGA ITOUCHSCREEN 4GB 64GB MediaTek Kompanio 27,9 cm [11] Wi-Fi 6 [802.11ax] ChromeOS Argento (^ACER CBT 311 D723N MTK 520 4/64 CRM)](http://www.madeldeal.com/cdn/shop/files/imgB50931790_large.jpg?v=1790946773)

![SanDisk SDSSDE30F-1T00-G25 unit esterna a stato solido 1 TB USB tipo-C 3.2 Gen 2 [3.1 Gen 2] Multicolore (SanDisk - FIFA World Cup 2026 Edition - SSD - 1 TB - esterno [portatile] - USB 3.2 Gen 2 [U](http://www.madeldeal.com/cdn/shop/files/imgB51996667_large.jpg?v=1790946768)

![SanDisk Optimus GX PRO 8100 1 TB M.2 PCI Express 5.0 NVMe TLC 3D NAND (SanDisk Optimus GX PRO 8100 - SSD - crittografato - 1 TB - interno - M.2 2280 S3-M - PCI Express 5.0 x4 [NVMe] - TCG Opal Encryp](http://www.madeldeal.com/cdn/shop/files/imgB51971877_large.jpg?v=1790946762)
![SanDisk Optimus GX PRO 850X 1 TB M.2 PCI Express 4.0 NVMe TLC 3D NAND (SanDisk Optimus GX PRO 850X - SSD - crittografato - 1 TB - interno - M.2 2280 S3-M - PCIe 4.0 x4 [NVMe] - TCG Opal Encryption 2.](http://www.madeldeal.com/cdn/shop/files/imgB51971886_large.jpg?v=1790946759)



![Google Pixel 10 5G Dual Sim 12GB RAM 256GB - Obsidian [Energieklasse B] (GA09883-GB)](http://www.madeldeal.com/cdn/shop/files/841bd719e46cb3333aa03d684dff6941_large.jpg?v=1790946748)










![Tablet Samsung Galaxy Tab A11+ X236 11.0 5G 8GB RAM 256GB - Silver [Energieklasse E] (SM-X236BZSPEUE)](http://www.madeldeal.com/cdn/shop/files/bf3518e02b84aa4dbc8e05e9693228ff_large.png?v=1790946712)









