Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a,G.722,G.723.1,G.726,G.729,G.729A,G.729B,iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a,802.11b,802.11g,Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.1x,IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |






























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)

















![Moza Racing R5 Pro Racing Simulator (MOZA Racing R5 Pro Racing Sim Bundle [R5 Pro SRP Lite2 ES Lite])](http://www.madeldeal.com/cdn/shop/files/imgB53078037_large.jpg?v=1793748671)
![Apple iPad mini Wi-Fi 512GB Vetro nanotexture - Mezzanotte [A20 Pro] (iPad mini Wi-Fi 512GB with nano-texture glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142624_large.jpg?v=1793748667)
![Apple iPad mini Wi-Fi 256GB Vetro standard - Galassia [A20 Pro] (iPad mini Wi-Fi 256GB with standard glass - Starlight)](http://www.madeldeal.com/cdn/shop/files/imgB53142600_large.jpg?v=1793748665)




![Moza Racing MA3F Flight Computer Display (MOZA MA3F Flight Computer Display [AS025])](http://www.madeldeal.com/cdn/shop/files/imgB53094425_large.jpg?v=1793748653)



![Xiaomi 17 Ultra 17,5 cm [6.9] 5G 16 GB 512 GB 6000 mAh Verde (Xiaomi 17 Ultra Dual Sim 16+512GB starlit green)](http://www.madeldeal.com/cdn/shop/files/imgB52570631_large.jpg?v=1793748636)
![Moza Racing Adjustable Desktop Clamp Flight panel table clamp (MOZA Adjustable Desktop Clamp [AS029])](http://www.madeldeal.com/cdn/shop/files/imgB53097288_large.jpg?v=1793748634)
![Moza Racing R5 Pro Truck Driving Simulator Nero Steering wheel + wheelbase + pedals (MOZA Racing R5 Pro Truck Driving Simulator [RS112])](http://www.madeldeal.com/cdn/shop/files/imgB53087921_large.jpg?v=1793748631)
![Apple iPad mini Wi-Fi + Cellular 128GB Vetro standard - Galassia [A20 Pro] (iPad mini Wi-Fi + Cellular 128GB with standard glass - Starlight)](http://www.madeldeal.com/cdn/shop/files/imgB53142612_large.jpg?v=1793748629)
![Apple iPad mini Wi-Fi 256GB Vetro standard - Mezzanotte [A20 Pro] (iPad mini Wi-Fi 256GB with standard glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142605_large.jpg?v=1793748626)
![Apple iPad mini Wi-Fi + Cellular 256GB Vetro standard - Mezzanotte [A20 Pro] (iPad mini Wi-Fi + Cellular 256GB with standard glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142620_large.jpg?v=1793748624)
![Apple iPad mini Wi-Fi + Cellular 512GB Vetro standard - Mezzanotte [A20 Pro] (iPad mini Wi-Fi + Cellular 512GB with standard glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142604_large.jpg?v=1793748622)
![Apple iPad mini Wi-Fi 512GB Vetro standard - Mezzanotte [A20 Pro] (iPad mini Wi-Fi 512GB with standard glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142601_large.jpg?v=1793748620)
![Apple iPad Air 5G Apple M LTE-TDD & LTE-FDD 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Grigio (Apple 11-inch iPad Air M4 Wi-Fi + Cellular - Tablet - 256 GB - 11 IPS [2360 x 1640] - 3G, 4G](http://www.madeldeal.com/cdn/shop/files/imgB52057768_large.jpg?v=1793748617)
![Doro Aurora 31 15,5 cm [6.1] Doppia SIM Android 14 4G USB tipo-C 6 GB 28 GB 5000 mAh Grafite (DORO AURORA 31 SMD)](http://www.madeldeal.com/cdn/shop/files/imgB50992966_large.jpg?v=1793748615)
![Apple iPad mini Wi-Fi 128GB Vetro standard - Mezzanotte [A20 Pro] (iPad mini Wi-Fi 128GB with standard glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142621_large.jpg?v=1793748613)
![Apple iPad mini Wi-Fi + Cellular 128GB Vetro standard - Mezzanotte [A20 Pro] (iPad mini Wi-Fi + Cellular 128GB with standard glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142619_large.jpg?v=1793748610)
![Apple iPad mini Wi-Fi + Cellular 512GB Vetro nanotexture - Mezzanotte [A20 Pro] (iPad mini Wi-Fi + Cellular 512GB with nano-texture glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142615_large.jpg?v=1793748608)
![Apple iPad mini Wi-Fi 256GB Vetro nanotexture - Mezzanotte [A20 Pro] (iPad mini Wi-Fi 256GB with nano-texture glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142598_large.jpg?v=1793748605)
![Apple iPad mini Wi-Fi 128GB Vetro standard - Galassia [A20 Pro] (iPad mini Wi-Fi 128GB with standard glass - Starlight)](http://www.madeldeal.com/cdn/shop/files/imgB53142623_large.jpg?v=1793748602)
![Apple iPad mini Wi-Fi 512GB Vetro standard - Galassia [A20 Pro] (iPad mini Wi-Fi 512GB with standard glass - Starlight)](http://www.madeldeal.com/cdn/shop/files/imgB53142613_large.jpg?v=1793748600)
![Apple iPad mini Wi-Fi 256GB Vetro nanotexture - Galassia [A20 Pro] (iPad mini Wi-Fi 256GB with nano-texture glass - Starlight)](http://www.madeldeal.com/cdn/shop/files/imgB53142606_large.jpg?v=1793748598)
![Apple iPad mini Wi-Fi + Cellular 256GB Vetro nanotexture - Mezzanotte [A20 Pro] (iPad mini Wi-Fi + Cellular 256GB with nano-texture glass - Midnight)](http://www.madeldeal.com/cdn/shop/files/imgB53142617_large.jpg?v=1793748595)












































![Doro Leva L21 7,11 cm [2.8] 132 g Rosso, Bianco Telefono cellulare basico (DORO funktionstelefon - 17 MB - GSM)](http://www.madeldeal.com/cdn/shop/files/123318470_e9fb3645-5499-4081-8391-b0c091279010_large.jpg?v=1793747940)
![Doro Leva L31 7,11 cm [2.8] 142,7 g Rosso, Bianco Telefono cellulare basico (DORO funktionstelefon - 17 MB - GSM)](http://www.madeldeal.com/cdn/shop/files/123318467_d508fc37-490a-4d14-bfb4-2a8aa30bb3c2_large.jpg?v=1793747945)








