Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 215 mm |
| Peso | 8,86 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,56 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Numero di account VoIP | 12 |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Videochiamata | No |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Fotocamera posteriore | Sì |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Out-of band, Info SIP |
| Compatibile con ausili acustici | Sì |
![Google Pixel 10 5G Dual Sim 12GB RAM 128GB - Obsidian [Energieklasse B] (GA09744-GB)](http://www.madeldeal.com/cdn/shop/files/39ad62bb4b82810045c1fe4c4d220cfa_large.jpg?v=1790668500)
























![Apple iPad 11'' Wi-Fi + Cellular 256GB Argento (APPLE iPAD A16 256GB 27.9cm [11''] 2360x,1640 SILVER)](http://www.madeldeal.com/cdn/shop/files/129044795_large.jpg?v=1790661212)



















![Humly HUM1001 espositore per sale riunioni 20,3 cm [8] 1024 x 768 Pixel LCD 802.11a, 802.11b, 802.11g, Wi-Fi 4 [802.11n] Nero Acrilonitrile butadiene stirene [ABS] Bluetooth (Humly HUM1001 - Room Dis](http://www.madeldeal.com/cdn/shop/files/96027292_large.jpg?v=1790661146)
![Samsung Galaxy Tab S10+ 5G LTE-TDD & LTE-FDD 256 GB 31,5 cm [12.4] 12 GB Wi-Fi 6E [802.11ax] Argento (Samsung Galaxy XCover7 - 5G smartphone)](http://www.madeldeal.com/cdn/shop/files/122347393_large.jpg?v=1790661139)




















![Samsung Galaxy S25 FE, Smartphone AI, Display Dynamic AMOLED 2X 6.7'', Fotocamera 50MP, 8GB RAM, 256GB, Batteria 4.900 mAh, White (Galaxy S25 Fe 5G 17 Cm [6.7] - Dual Sim Usb Type-C 8 Gb 256 - Gb 490](http://www.madeldeal.com/cdn/shop/files/imgB51351607_6d4958bd-7071-4957-bafd-ed79c28283d6_large.jpg?v=1790659339)






![Apple Cinturino Sport rosa chiaro [46 mm] - M/L (46MM SOFT PINK SPORT BAND - M/L)](http://www.madeldeal.com/cdn/shop/files/imgB52057709_6bdb4bd3-cc2d-4e58-9ff6-cbe979289e84_large.jpg?v=1790659312)





