Super Sconti
Più Venduti
Ultime Notizie
Benvenuti su MadelDeal.com – La tua nuova destinazione per la tecnologia al miglior prezzo!
Siamo felici di darti il benvenuto su MadelDeal.com, il nuovo punto di riferi...
|
Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi (Yealink SIP-T58W - VoIP-telefon - 10-p)
€426,64
Yealink
Telefonia
18 In Stock
| Touch screen | Sì |
| Tipologia display | LCD |
| Dimensioni diagonale schermo | 17,8 cm (7") |
| Risoluzione del display | 1024 x 600 Pixel |
| Tipologia touch screen | Capacitivo |
| Telefono con vivavoce | Sì |
| Modalità mute microfono | Sì |
| Codec voce | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Riduzione rumore | Sì |
| Dettettore vocale | Sì |
| Velocità fax (lettera) | Sì |
| Controllo automatico | Sì |
| Comfort di Generazione di Rumori (CNG) | Sì |
| Occultamento di perdita di pacchetti (PLC) | Sì |
| Quantità porte USB 2.0 | 2 |
| Quantità porte Ethernet LAN (RJ-45) | 2 |
| Quantità di porte RJ-9 | 2 |
| Larghezza | 259,4 mm |
| Profondità | 220 mm |
| Altezza | 239 mm |
| Peso | 9,16 kg |
| Larghezza imballo | 324 mm |
| Profondità imballo | 293 mm |
| Altezza imballo | 128 mm |
| Peso dell'imballo | 9,86 kg |
| Supporto Power over Ethernet (PoE) | Sì |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Collegamento ethernet LAN | Sì |
| Wi-Fi | Sì |
| Bluetooth | Sì |
| Tipo di interfaccia LAN Ethernet | Gigabit Ethernet |
| Velocità trasferimento Ethernet LAN | 1000 Mbit/s |
| Standard Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Versione Bluetooth | 4.2 |
| Protocolli di rete supportati | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Supporto qualità del servizio (QoS) | Sì |
| Algoritmi di sicurezza supportati | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Standard di rete | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Identificatore di chiamata | Sì |
| Capacità rubrica | 1000 voci |
| Segreteria telefonica | Sì |
| Attesa chiamate | Sì |
| Composizione veloce | Sì |
| Intercom | Sì |
| Chiamata in attesa | Sì |
| Capacità trasferimento chiamata | Sì |
| Possibilità di conferenza telefonica | Sì |
| Re-dial | Sì |
| Capacità di reperimento remoto supportata | Sì |
| Parcheggio chiamata | Sì |
| ripresa di chiamata | Sì |
| Chiamata anonima | Sì |
| Rifiuto della chiamata anonima | Sì |
| Full duplex | Sì |
| Richiamata | Sì |
| trasferimento della chiamata | Sì |
| Spia di messaggio in attesa (MWI) | Sì |
| Risoluzioni video | 1280 x 720 Pixel |
| Codec video | H.264 High Profile, H.264, VP8 |
| Casella vocale di posta integrata | Sì |
| Numero di tasti della tastiera | 27 |
| Numero di tasti di funzione | 7 |
| Fotocamera frontale | Sì |
| Risoluzione fotocamera frontale (numerico) | 5 MP |
| Angolo di campo visivo | 75° |
| Numero di spazzolini inclusi | 1 pz |
| Tipo di prodotto | IP Phone |
| Colore del prodotto | Grigio |
| Tipo di apparecchio | Cornetta cablata |
| Montabile a parete | Sì |
| Modalità Dual-Tone Multi-Frequency (DTMF) | In-band, Fuori banda, Info SIP |
| Compatibile con ausili acustici | Sì |
| Codice del Sistema Armonizzato (SA) | 85171800 |





























![Lindy 70456 moltiplicatore AV Trasmettitore e ricevitore AV Nero (150m Cat.6 TosLink [Optical] - & Coaxial Digital Audio - Extender - Warranty: 24M) ***](http://www.madeldeal.com/cdn/shop/files/79269441_large.jpg?v=1792408716)




























![Apple iPad Pro Apple M 512 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Nero (11-inch iPad Pro Wi-Fi 512GB with standard glass - Space Black)](http://www.madeldeal.com/cdn/shop/files/imgB51494250_large.jpg?v=1792907023)
![Apple iPad Pro Apple M 256 GB 27,9 cm [11] 12 GB Wi-Fi 7 [802.11be] iPadOS 26 Argento (11-inch iPad Pro Wi-Fi 256GB with standard glass - Silver)](http://www.madeldeal.com/cdn/shop/files/imgB51494263_large.jpg?v=1792907021)
![Samsung Galaxy A56 5G 17 cm [6.7] Doppia SIM Android 15 USB tipo-C 8 GB 128 GB 5000 mAh Grafite (Samsung SM-A566B Galaxy A56 Dual Sim 8+128GB awesome graphite)](http://www.madeldeal.com/cdn/shop/files/128696438_large.jpg?v=1792907018)
![Huddly Crew Add-On L1 20,3 MP Nero 5760 x 3240 Pixel 30 fps CMOS 25,4 / 1 mm [1 / 1] (Huddly Crew Add-On Camera L1 - konfere)](http://www.madeldeal.com/cdn/shop/files/120868915_493a8a77-d107-41cf-8c5b-3f65f12c6080_large.jpg?v=1792907006)


























![Apple iPad 256 GB 27,9 cm [11] Wi-Fi 6 [802.11ax] iPadOS 18 Blu (IPAD 11TH GEN WIFI 256GB BLU)](http://www.madeldeal.com/cdn/shop/files/129046973_large.jpg?v=1792903434)









![Nothing Phone [4a] PRO 12-256 Silver (NOTHING PHONE 4A PRO 12+256GB SILVER)](http://www.madeldeal.com/cdn/shop/files/imgB52848534_382fd9d2-ba79-4344-baa6-6fc4aa22fb57_large.jpg?v=1792903278)

![Nothing Phone [4a] PRO 12-256 Black (NOTHING PHONE [4A] PRO 12+256GB BLAC)](http://www.madeldeal.com/cdn/shop/files/imgB52872092_43dd7d10-80fe-4a7e-962a-0bc74eaf15e5_large.jpg?v=1792903274)
![Nothing Phone [4a] PRO 12-256 Pink (NOTHING PHONE [4A] PRO 12+256GB PINK)](http://www.madeldeal.com/cdn/shop/files/imgB52472717_9bd97be5-1474-413d-be85-e675a544d273_large.jpg?v=1792903269)
![Nothing Phone [4a] PRO 8-128 Black (NOTHING PHONE [4A] PRO 8+128GB BLACK)](http://www.madeldeal.com/cdn/shop/files/imgB52472718_a5665eea-6a07-481d-9086-81cade02481d_large.jpg?v=1792903272)


















![Samsung Galaxy A12 SM-A125F 16,5 cm [6.5] Doppia SIM 4G USB tipo-C 4 GB 64 GB 5000 mAh Nero (SAMSUNG A12 4G A125/DS BLACK 32GB)](http://www.madeldeal.com/cdn/shop/files/87714549_eac7bbb3-370a-4181-af82-59d1920daa43_large.jpg?v=1792903224)
